<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>

<title>Ердоган тражи да се исламофобија изједначи са антисемитизмом | Видовдан | Српска традиција и национални интерес</title>
<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://vidovdan.org/wp-content/litespeed/cssjs/3f372.css?e2809" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-3.jpg"><meta name="description" content="ТУРСКИ председник Реџеп Тајип Ердоган сматра да су муслимани на Западу дискриминисани и да зато исламофобију треба изједначити са антисемитизмом. Ова идеја-иницијатива садржана је у његовој видео-поруци поводом 25 година од закључења Дејтонског мировног споразума. „Данас је неопходно борити се против антимуслиманских осећања, баш као што се и борба против&hellip;" />
<meta name="robots" content="index, nofollow" />
<meta name="googlebot" content="index, nofollow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, nofollow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://vidovdan.org/aktuelno/erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom/" />
<meta name="author" content="vidovdaN">
<meta property="og:url" content="https://vidovdan.org/aktuelno/erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom/" />
<meta property="og:site_name" content="Видовдан | Српска традиција и национални интерес" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/vidovdan.org/" />
<meta property="article:publisher" content="https://www.facebook.com/vidovdan.org/" />
<meta property="article:section" content="Актуелно" />
<meta property="article:tag" content="Ердоган тероризам" />
<meta property="article:tag" content="Турска исламофобија" />
<meta property="article:tag" content="Турци ислам" />
<meta property="og:title" content="Ердоган тражи да се исламофобија изједначи са антисемитизмом | Видовдан | Српска традиција и национални интерес" />
<meta property="og:description" content="ТУРСКИ председник Реџеп Тајип Ердоган сматра да су муслимани на Западу дискриминисани и да зато исламофобију треба изједначити са антисемитизмом. Ова идеја-иницијатива садржана је у његовој видео-поруци поводом 25 година од закључења Дејтонског мировног споразума. „Данас је неопходно борити се против антимуслиманских осећања, баш као што се и борба против&hellip;" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani.jpg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@vidovdanmagazin" />
<meta name="twitter:creator" content="@vidovdanmagazin" />
<meta name="twitter:title" content="Ердоган тражи да се исламофобија изједначи са антисемитизмом | Видовдан | Српска традиција и национални интерес" />
<meta name="twitter:description" content="ТУРСКИ председник Реџеп Тајип Ердоган сматра да су муслимани на Западу дискриминисани и да зато исламофобију треба изједначити са антисемитизмом. Ова идеја-иницијатива садржана је у његовој видео-поруци поводом 25 година од закључења Дејтонског мировног споразума. „Данас је неопходно борити се против антимуслиманских осећања, баш као што се и борба против&hellip;" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод коментара на Ердоган тражи да се исламофобија изједначи са антисемитизмом" href="https://vidovdan.org/aktuelno/erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://vidovdan.org/wp-json/" /><link rel="alternate" type="application/json" href="https://vidovdan.org/wp-json/wp/v2/posts/144735" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://vidovdan.org/?p=144735' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript></noscript>



<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"59a3eeb429","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script>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</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/aktuelno/",
                                "name": "Актуелно"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/aktuelno/erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom/",
                                "name": "Ердоган тражи да се исламофобија изједначи са антисемитизмом"                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-144735 single-format-standard erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-136631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136631"><a href="https://vidovdan.org/category/intervju/">Интервју</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
уторак, 3 новембра, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://vidovdan.org/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle" /><noscript><img src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle"/></noscript>
<span class="td-visual-hidden">Видовдан | Српска традиција и национални интерес</span>
</a>
</div>
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136631"><a href="https://vidovdan.org/category/intervju/">Интервју</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Актуелно" class="entry-crumb" href="https://vidovdan.org/category/aktuelno/">Актуелно</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ердоган тражи да се исламофобија изједначи са антисемитизмом</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-144735" class="post-144735 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelno category-svet tag-erdogan-terorizam tag-turska-islamofobija tag-turci-islam" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li><li class="entry-category"><a href="https://vidovdan.org/category/svet/">Свет</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ердоган тражи да се исламофобија изједначи са антисемитизмом</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-03T12:47:28+00:00">3. новембра 2020.</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" class="entry-thumb td-modal-image" data-src="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-696x464.jpg" data-srcset="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-696x464.jpg 696w, https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-300x200.jpg 300w, https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-768x511.jpg 768w, https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-631x420.jpg 631w, https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani.jpg 1000w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="thaci dhe erdogani" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-696x464.jpg" srcset="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-696x464.jpg 696w, https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-300x200.jpg 300w, https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-768x511.jpg 768w, https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani-631x420.jpg 631w, https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="thaci dhe erdogani"/></noscript></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5fa18c1ec0614_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/aktuelno/erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom/" data-a2a-title="Ердоган тражи да се исламофобија изједначи са антисемитизмом"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>ТУРСКИ председник Реџеп Тајип Ердоган сматра да су муслимани на Западу дискриминисани и да зато исламофобију треба изједначити са антисемитизмом.</p>
<p>Ова идеја-иницијатива садржана је у његовој видео-поруци поводом 25 година од закључења Дејтонског мировног споразума.</p>
<p>„Данас је неопходно борити се против антимуслиманских осећања, баш као што се и борба против антисемитизма водила након Холокауста. Видимо да су земље које уче свет о људским правима и демократији шампиони у исламофобији и ксенофобији“.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5fa18c1ec02c4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Према Ердогановим речима, „расистички тероризам, који се понекад брани на председничком нивоу, шири се попут пошасти у многим западним земљама“.</p>
<p>Турски лидер је оценио и да су напади на муслиманске заједнице, џамије и зграде невладиних организација достигли алармантан ниво.</p>
<p>Ердоган је уверен да се европски муслимани суочавају са систематском дискриминацијом, а да су њихова „права и слободе узурпирани“.</p>
<p>После одрубљивања главе наставнику историје у Паризу, француски председник Емануел Макрон предложио је пооштравање контроле финансирања џамија и стварање организације која ће култивисати „просвећени ислам“ пишу Факти</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/aktuelno/erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom/" data-a2a-title="Ердоган тражи да се исламофобија изједначи са антисемитизмом"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Ferdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom%2F&amp;linkname=%D0%95%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D1%82%D1%80%D0%B0%D0%B6%D0%B8%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%98%D0%B0%20%D0%B8%D0%B7%D1%98%D0%B5%D0%B4%D0%BD%D0%B0%D1%87%D0%B8%20%D1%81%D0%B0%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BC%D0%B8%D1%82%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5fa18c1ec0680_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div id="midasWidget__1152"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=1152" type="text/javascript"></script>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://vidovdan.org/tag/erdogan-terorizam/">Ердоган тероризам</a></li><li><a href="https://vidovdan.org/tag/turska-islamofobija/">Турска исламофобија</a></li><li><a href="https://vidovdan.org/tag/turci-islam/">Турци ислам</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/nl/">vidovdaN</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vidovdaN"></span><meta itemprop="datePublished" content="2020-11-03T12:47:28+00:00"><meta itemprop="dateModified" content="2020-11-03T12:47:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/aktuelno/erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан | Српска традиција и национални интерес"></span><meta itemprop="headline " content="Ердоган тражи да се исламофобија изједначи са антисемитизмом"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2018/04/thaci-dhe-erdogani.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktuelno/erdogan-trazi-da-se-islamofobija-izjednaci-sa-antisemitizmom/#respond" style="display:none;">Откажите одговор</a></small></h3><form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='144735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d647165e8a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_image_box td_block_widget td_uid_4_5fa18c1ec2ce6_rand td-image-box-style-2 td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_4_5fa18c1ec2ce6"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Апликација за андроид мобилне телефоне</span></h4></div><div class="td-image-box-row td-big-image" style=""><div class="td-image-box-span" style=""><div class="td-custom"><div class="td-custom-image"><a style="background-image: url(''); height:  200px" href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org" rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5fa18c1eea21c_rand td-pb-border-top td_block_template_17">
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,465</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin" target="_blank">Follow</a></span></div></div></div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5fa18c1eea54c_rand td-pb-border-top razmak2 td_block_template_17" data-td-block-uid="td_uid_6_5fa18c1eea54c">
<div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?v=ClOCfsuywxE&#038;feature=emb_logo">Јована Стојковић: Много је заинтересованих за ову причу али је и много застрашених!</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Јована Стојковић: Много је заинтересованих за ову причу али је и много застрашених!</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-144735-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ClOCfsuywxE&#038;_=1" /><a href="https://www.youtube.com/watch?v=ClOCfsuywxE">https://www.youtube.com/watch?v=ClOCfsuywxE</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5fa18c1eea957_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_7_5fa18c1eea957">
<script>var block_td_uid_7_5fa18c1eea957 = new tdBlock();
block_td_uid_7_5fa18c1eea957.id = "td_uid_7_5fa18c1eea957";
block_td_uid_7_5fa18c1eea957.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5fa18c1eea957_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5fa18c1eea957_rand","tdc_css_class_style":"td_uid_7_5fa18c1eea957_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5fa18c1eea957.td_column_number = "1";
block_td_uid_7_5fa18c1eea957.block_type = "td_block_9";
block_td_uid_7_5fa18c1eea957.post_count = "6";
block_td_uid_7_5fa18c1eea957.found_posts = "31582";
block_td_uid_7_5fa18c1eea957.header_color = "#9f2323";
block_td_uid_7_5fa18c1eea957.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fa18c1eea957.max_num_pages = "5264";
tdBlocksArray.push(block_td_uid_7_5fa18c1eea957);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5fa18c1eea957 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/istorija/otkrice-o-nastanku-albanske-nacije-stvorila-je-austrougarska-kako-bi-smanjila-uticaj-rusije-na-balkanu/" rel="bookmark" title="ОТKРИЋЕ О НАСТАНKУ АЛБАНСKЕ НАЦИЈЕ: Створила је Аустроугарска, како би смањила утицај Русије на Балкану">ОТKРИЋЕ О НАСТАНKУ АЛБАНСKЕ НАЦИЈЕ: Створила је Аустроугарска, како би смањила утицај Русије на...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T14:11:41+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/kultura/unesko-zastitnik-svjetskog-kulturnog-i-istorijskog-blaga/" rel="bookmark" title="Унеско заштитник свјетског културног и историјског блага">Унеско заштитник свјетског културног и историјског блага</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T11:58:08+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/ekonomija/mokrogorska-skola-menadzmenta-u-asocijaciji-svetskih-poslovnih-skola-bga/" rel="bookmark" title="Мокрогорска школа менаџмента у асоцијацији светских пословних школа БГА">Мокрогорска школа менаџмента у асоцијацији светских пословних школа БГА</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T11:37:10+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/kultura/o-doktoru-radicu-i-zemljotresu-dve-izlozbe-u-narodnom-muzeju-u-kraljevu/" rel="bookmark" title="О ДОКТОРУ РАДИЋУ И ЗЕМЉОТРЕСУ: Две изложбе у Народном музеју у Краљеву">О ДОКТОРУ РАДИЋУ И ЗЕМЉОТРЕСУ: Две изложбе у Народном музеју у Краљеву</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T21:52:01+00:00">2. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/ostaje-li-bajatovic-bez-srbijagasa-istorija-sukoba/" rel="bookmark" title="Остаје ли Бајатовић без Србијагаса: Историја сукоба">Остаје ли Бајатовић без Србијагаса: Историја сукоба</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T21:05:40+00:00">2. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/tradicija/u-gimnaziji-u-tuzli-klupu-su-delili-mesa-selimovic-i-patrijarh-pavle/" rel="bookmark" title="Ђачку клупу су делили Меша Селимовић и Патријарх Павле">Ђачку клупу су делили Меша Селимовић и Патријарх Павле</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T20:50:09+00:00">2. новембра 2020.</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fa18c1eea957" data-td_block_id="td_uid_7_5fa18c1eea957"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5fa18c1eea957" data-td_block_id="td_uid_7_5fa18c1eea957"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5fa18c1f1430d_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5fa18c1f1430d">
<script>var block_td_uid_9_5fa18c1f1430d = new tdBlock();
block_td_uid_9_5fa18c1f1430d.id = "td_uid_9_5fa18c1f1430d";
block_td_uid_9_5fa18c1f1430d.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5fa18c1f1430d_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fa18c1f1430d_rand","tdc_css_class_style":"td_uid_9_5fa18c1f1430d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5fa18c1f1430d.td_column_number = "1";
block_td_uid_9_5fa18c1f1430d.block_type = "td_block_9";
block_td_uid_9_5fa18c1f1430d.post_count = "6";
block_td_uid_9_5fa18c1f1430d.found_posts = "3851";
block_td_uid_9_5fa18c1f1430d.header_color = "#9f2323";
block_td_uid_9_5fa18c1f1430d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fa18c1f1430d.max_num_pages = "642";
tdBlocksArray.push(block_td_uid_9_5fa18c1f1430d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_9_5fa18c1f1430d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/nemanja-i-dalje-odbija-da-nosi-cvet-maka-zbog-bombardovanja-srbije/" rel="bookmark" title="Немања и даље одбија да носи “цвет мака” због бомбардовања Србије">Немања и даље одбија да носи “цвет мака” због бомбардовања Србије</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T18:30:22+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/amerikancu-srbija-zemlja-iz-snova-u-gornjomilanovacko-selo-teocin-nedavno-se-doselio-novi-stanovnik-endzel-levis-iz-nju-orleansa/" rel="bookmark" title="АМЕРИКАНЦУ СРБИЈА ЗЕМЉА ИЗ СНОВА: У Горњомилановачко село Теочин, недавно се доселио нови становник &#8211; Енџел Левис из Њу Орлеанса">АМЕРИКАНЦУ СРБИЈА ЗЕМЉА ИЗ СНОВА: У Горњомилановачко село Теочин, недавно се доселио нови становник...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T17:07:06+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/izdvajamo/injac-amfilohije-odbranio-srpsku-crkvu-u-crnoj-gori-od-bezbozne-vlasti-video/" rel="bookmark" title="Ињац: Амфилохије одбранио Српску цркву у Црној Гори од безбожне власти! (Видео)">Ињац: Амфилохије одбранио Српску цркву у Црној Гори од безбожне власти! (Видео)</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T16:37:30+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/dok-siptarski-teroristi-ubijaju-po-becu-zaboravlja-se-ko-je-prvi-ratovao-protiv-njih/" rel="bookmark" title="Док Шиптарски терористи убијају по Бечу, заборавља се ко је први ратовао против њих!">Док Шиптарски терористи убијају по Бечу, заборавља се ко је први ратовао против њих!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T16:21:32+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/nenad-knezevic-opelo-mitropolitu-amfilohiju-predsednik-vucic-i-tzv-analiticari/" rel="bookmark" title=" Ненад Кнежевић: Опело митрополиту Амфилохију, председник Вучић и тзв. аналитичари"> Ненад Кнежевић: Опело митрополиту Амфилохију, председник Вучић и тзв. аналитичари</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T16:03:13+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/sluzen-prvi-pomen-majoru-tankosicu-u-crkvi-svete-trojice-u-trsteniku-obelezeno-105-godina-od-smrti-oficira-srpske-vojske/" rel="bookmark" title="СЛУЖЕН ПРВИ ПОМЕН МАЈОРУ ТАНКОСИЋУ: У цркви Свете Тројице у Трстенику, обележено 105 година од смрти официра српске војске">СЛУЖЕН ПРВИ ПОМЕН МАЈОРУ ТАНКОСИЋУ: У цркви Свете Тројице у Трстенику, обележено 105 година...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T15:51:26+00:00">3. новембра 2020.</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fa18c1f1430d" data-td_block_id="td_uid_9_5fa18c1f1430d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fa18c1f1430d" data-td_block_id="td_uid_9_5fa18c1f1430d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
<div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    	(sc_adv_out = window.sc_adv_out || []).push({
        id : "660940",
        domain : "n.domnovrek.com"
    	});
		</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js" defer data-deferred="1"></script>
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
© Видовдан - 2020. Powered by - DigitalCircleWeb.com - <a style="color:white;" href="https://digitalcircleweb.com/seo-optimizacija/">Optimizacija sajta</a> </div>
</div>
</div>
</div>
</div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='css.php' data-src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=96fa068edf3a3a6387f40b375f5746c5&amp;o=i&amp;t=1397998757" width='1' height='1' /><noscript><img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=96fa068edf3a3a6387f40b375f5746c5&amp;o=i&amp;t=1397998757" width='1' height='1' /></noscript>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[144735]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fa18c1fa3eb0"></textarea>
<div id="td_live_css_uid_1_5fa18c1fa3eb0" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fa18c1fa3eb0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fa18c1fa3eb0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script data-optimized="1" src="https://vidovdan.org/wp-content/litespeed/cssjs/8cc2a.js?440e0" defer></script></body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "660940",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js" defer data-deferred="1"></script>
</html>
