<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="sr-RS"> <!--<![endif]--><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script> <title>В. Ивковић: Зашто патријарх одлази у Америку | Видовдан Магазин | Српска традиција и национални интерес</title><link rel="stylesheet" href="https://vidovdan.org/wp-content/cache/min/1/ff5aee359d1c93fce09a05f3153dcbe7.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://vidovdan.org/xmlrpc.php" /><meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-3.jpg"><meta property="og:title" content="В. Ивковић: Зашто патријарх одлази у Америку"/><meta property="og:description" content="Прилике унутар Српске православне цркве у Сјеверној Америци су очито постале толико оз"/><meta property="og:url" content="https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/"/><meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="В. Ивковић: Зашто патријарх одлази у Америку"/><meta name="twitter:description" content="Прилике унутар Српске православне цркве у Сјеверној Америци су очито постале толико оз"/><meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg"/><meta name="author" content="Видовдан2"/><meta name="description" content="Прилике унутар Српске православне цркве у Сјеверној Америци су очито постале толико озбиљне да на црквено-народни сабор – на Флориди 29. фебруара –  долази главом и брадом Патријарх српски! И не долази сам, него са собом води двојицу водећих епископа, Јована Шумадијског и Порфирија. Пар дана послије објаве о доласку&hellip;" /><meta name="robots" content="nofollow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/" /><meta name="author" content="Видовдан2"><meta property="og:url" content="https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/" /><meta property="og:site_name" content="Видовдан Магазин | Српска традиција и национални интерес" /><meta property="og:locale" content="sr_RS" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/vidovdan.org/" /><meta property="article:publisher" content="https://www.facebook.com/vidovdan.org/" /><meta property="article:section" content="Актуелно" /><meta property="og:title" content="В. Ивковић: Зашто патријарх одлази у Америку | Видовдан Магазин | Српска традиција и национални интерес" /><meta property="og:description" content="Прилике унутар Српске православне цркве у Сјеверној Америци су очито постале толико озбиљне да на црквено-народни сабор – на Флориди 29. фебруара –  долази главом и брадом Патријарх српски! И не долази сам, него са собом води двојицу водећих епископа, Јована Шумадијског и Порфирија. Пар дана послије објаве о доласку&hellip;" /><meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg" /><meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg" /><meta property="og:image:width" content="1019" /><meta property="og:image:height" content="523" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@vidovdanmagazin" /><meta name="twitter:creator" content="@vidovdanmagazin" /><meta name="twitter:title" content="В. Ивковић: Зашто патријарх одлази у Америку | Видовдан Магазин | Српска традиција и национални интерес" /><meta name="twitter:description" content="Прилике унутар Српске православне цркве у Сјеверној Америци су очито постале толико озбиљне да на црквено-народни сабор – на Флориди 29. фебруара –  долази главом и брадом Патријарх српски! И не долази сам, него са собом води двојицу водећих епископа, Јована Шумадијског и Порфирија. Пар дана послије објаве о доласку&hellip;" /><meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод" href="https://vidovdan.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод коментара на В. Ивковић: Зашто патријарх одлази у Америку" href="https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script type='text/javascript' src='https://vidovdan.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>    <link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.13" /><link rel='shortlink' href='https://vidovdan.org/?p=121599' /><link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&#038;format=xml" />    <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1" /></noscript> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//vidovdan.org/?wordfence_lh=1&hid=2B72B6800F8278408B092976A49D9B36');</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"d5a3466179","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/aktuelno/",
                                "name": "Актуелно"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/",
                                "name": "В. Ивковић: Зашто патријарх одлази у Америку"                                
                            }
                        }    ]
                        }</script> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-121599 single-format-standard v-ivkovic-zasto-patrijarh-odlazi-u-ameriku global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">   <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li><li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vidovdan.org/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-6 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > четвртак, фебруар 20, 2020</div></div><div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li><li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li><li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li><li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vidovdan.org/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://vidovdan.org/"> <img src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle"/> <span class="td-visual-hidden">Видовдан Магазин | Српска традиција и национални интерес</span> </a></div><div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li></ul></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Актуелно" class="entry-crumb" href="https://vidovdan.org/category/aktuelno/">Актуелно</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">В. Ивковић: Зашто патријарх одлази у Америку</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-121599" class="post-121599 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelno category-drustvo category-tradicija" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li><li class="entry-category"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li><li class="entry-category"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li></ul><header class="td-post-title"><h1 class="entry-title">В. Ивковић: Зашто патријарх одлази у Америку</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-20T08:54:33+00:00" >20. фебруара 2020.</time></span></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg" data-caption=""><img width="696" height="357" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2020/02/423555-696x357.jpg" srcset="https://vidovdan.org/wp-content/uploads/2020/02/423555-696x357.jpg 696w, https://vidovdan.org/wp-content/uploads/2020/02/423555-300x154.jpg 300w, https://vidovdan.org/wp-content/uploads/2020/02/423555-768x394.jpg 768w, https://vidovdan.org/wp-content/uploads/2020/02/423555-818x420.jpg 818w, https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg 1019w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="423555"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e4e2d2bb132b_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/" data-a2a-title="В. Ивковић: Зашто патријарх одлази у Америку"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">Прилике унутар Српске православне цркве у Сјеверној Америци су очито постале толико озбиљне да на црквено-народни сабор – <strong>на Флориди 29. фебруара</strong> –  долази главом и брадом Патријарх српски! И не долази сам, него са собом води двојицу водећих епископа, Јована Шумадијског и Порфирија.</p><p style="text-align: justify;">Пар дана послије објаве о доласку у Америку, 16. фебруара, патријарха Иринеја најављује митрополит Амфилохије као учесника у литији у Црној гори на исти дан, 29. фебруара. Патријаршија то одлучно демантује већ 17. фебруара, инсистирајући да ће патријарх у то вријеме боравити у Америци, одагнавши било какву сумњу, могуће шпекулације и погрешна тумачења.</p><p style="text-align: justify;">Који су разлози комуникационих недоречености између Синода и митрополита Амфилохија, који се лавовски бори да одбрани српске светиње у Црној Гори и чија су дјела кључно утицала <a href="https://srbist.com/2020/01/03/crna-gora-novi-zavjet/" target="_blank" rel="noreferrer noopener" aria-label="на буђење уснулог Српства у Црној Гори (opens in a new tab)"><strong>на буђење уснулог Српства у Црној Гори</strong></a>, нејасно је, али су разлози за учешће Патријарха на сабору на Флориди више него јасни.</p><h3 style="text-align: justify;">Синод и Патријарх против сепаратизма</h3>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5e4e2d2bb11a2_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p style="text-align: justify;">Након што је јесенас Свети Синод захтијевао од Епископског савјета Сјеверне, Средње и Јужне Америке да поништи оспорене и нелегалне уставне измјене, сад је и сам Патријарх, и поред недавних здравствених проблема, одлучио да предсједава сабором заказаним ради поништења тих одлука, које су значајно нарушиле однос америчких епископа са Синодом, а и са српским православним вјерницима у Сједињеним државама.</p><p style="text-align: justify;">Сигурно не долази да се сунча, него да осигура, као насљедник пријестола Светог Саве, да се сабор неће злоупотријебити за доношење одлука противних интересима Српске православне цркве, која је прошле године, на радост свих Срба, прославила 800 година своје самосталности.</p><p style="text-align: justify;">Да подсјетимо, <a href="https://srbist.com/2019/09/12/kuda-vode-srpski-pravoslavni-narod-amerike/" target="_blank" rel="noreferrer noopener" aria-label="уставне измјене представљене делегатима – не изгласане - у Чикагу у јуну прошле године су се тицале промјене имена Српске православне цркве у САД-у и скраћивању Епископског савјета са пет чланова на три члана, односно, практично одвајање три америчке епархије од канадске и средње-јужно-америчке епархије, али без одобрења Светог Архијерејског Сабора и Светог Синода. (opens in a new tab)"><strong>уставне измјене представљене делегатима – не изгласане – у Чикагу у јулу прошле године су се тицале промјене имена Српске православне цркве у САД-у и скраћивању Епископског савјета са пет чланова на три члана, односно, практично одвајање три америчке епархије од канадске и средње-јужно-америчке епархије, али без одобрења Светог Архијерејског Сабора и Светог Синода. </strong></a></p><figure class="wp-block-image size-large" style="text-align: justify;"><img class="wp-image-18552" src="https://srbup.files.wordpress.com/2020/02/soc.png?w=999" sizes="(max-width: 999px) 100vw, 999px" srcset="https://srbup.files.wordpress.com/2020/02/soc.png 999w, https://srbup.files.wordpress.com/2020/02/soc.png?w=150 150w, https://srbup.files.wordpress.com/2020/02/soc.png?w=300 300w, https://srbup.files.wordpress.com/2020/02/soc.png?w=768 768w" alt="" data-attachment-id="18552" data-permalink="https://srbist.com/soc/" data-orig-file="https://srbup.files.wordpress.com/2020/02/soc.png" data-orig-size="999,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soc" data-image-description="" data-medium-file="https://srbup.files.wordpress.com/2020/02/soc.png?w=300" data-large-file="https://srbup.files.wordpress.com/2020/02/soc.png?w=616" /><figcaption>фото: <a href="https://serborth.org/08032018" target="_blank" rel="noreferrer noopener" aria-label="СПЦ (opens in a new tab)">СПЦ</a></figcaption></figure><p style="text-align: justify;">Полемика која је услиједила укључивала је и тешке ријечи и оптужбе, али и снажне аргументе у корист чињенице да Сабор и Синод нису били одобрили промјене, иако су се америчке владике упињале да докажу да јесу. Полемика је окончана доказом у корист прве тврдње, када су Свети Синод и патријарх Иринеј 25. септембра упутили захтјев да се промјене пониште. Тада је постало јасно да су уставне измјене донесене без знања и благослова Патријаршије и Синода.</p><p style="text-align: justify;">У међувремену су на видјело изашле и додатне информације које су узнемириле православне Србе Америке. Ради се о изводима из документације савезних држава Илиноја, Њујорка и Калифорније, по којима су амерички епископи још 2017., дакле, прије спорних уставних измјена, почели пререгистровање епархија као непрофитних корпорација паралелних постојећим. Најприје је 6. јуна, 2017., регистрована кровна организација под називом Српске православне епархије у САД-у, да би се низ наставио са регистрацијом паралелних корпорација које носе имена постојећих епархија и имовине СПЦ-а у Америци. О овоме је <strong><a href="https://stanjestvari.com/2019/12/17/stefan-karganovic-misterija-novog-raskola-se-produbljuje/" target="_blank" rel="noreferrer noopener" aria-label="подробно извјештавао адвокат Стефан Каргановић протеклих дана. (opens in a new tab)">подробно извјештавао адвокат Стефан Каргановић протеклих дана.</a></strong></p><p style="text-align: justify;">За неупознате, Каргановић је био и један од потписника <strong><a href="https://vidovdan.org/info/s-karganovic-v-simic-m-radenkovic-m-milenkovic-memorandum-sinodu-spc-o-stanju-u-nasim-eparhijama-u-sad/" target="_blank" rel="noreferrer noopener" aria-label="Меморандума упућеног Патријарху и Синоду у јануару (opens in a new tab)">Меморандума упућеног Патријарху и Синоду у јануару</a></strong>, али и аутор <strong><a href="https://stanjestvari.com/tag/%D1%81%D1%82%D0%B5%D1%84%D0%B0%D0%BD-%D0%BA%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B/">низа информативних текстова на тему онога што он назива расколом у Српској православној цркви</a></strong>, а што неки други упућени оцјењују као добро испланирану пљачку имовине СПЦ-а и српске заједнице у Америци.</p><p style="text-align: justify;">Наравно, једна невоља никад не долази сама, него је обично дио ширег плана, <strong><a href="https://srbist.com/2019/11/13/fanar-protiv-sveti-sava/">о чему сам </a></strong><a href="https://srbist.com/2019/11/13/fanar-protiv-sveti-sava/" target="_blank" rel="noreferrer noopener" aria-label="писао у новембру. (opens in a new tab)"><strong>писао у новембру</strong>.</a></p><p style="text-align: justify;">Да ли у пререгистровању ових правних лица постоје елементи кривичног дјела, не зна се поуздано, али је јасно да се овај процес одвија у тајности и од српских православних вјерника и од надлежних органа Цркве у Београду. Шта се још ради мимо знања српске православне јавности и црквене хијерархије, можемо само нагађати, али да ово што знамо указује на нешто још горе, у то постајемо све сигурнији.</p><p style="text-align: justify;">Осим сукоба са Синодом који се у многим елементима граничи с неком врстом сепаратизма од мајке Цркве, америчке владике воде борбу и са српским православним вјерницима широм сјеверно-америчког континента.</p><figure class="wp-block-gallery columns-3 is-cropped" style="text-align: justify;"><ul class="blocks-gallery-grid" data-carousel-extra="{&quot;blog_id&quot;:79291433,&quot;permalink&quot;:&quot;https:\/\/srbist.com\/2020\/02\/19\/patrijarh-irinej-florida\/&quot;}"><li class="blocks-gallery-item"><figure><img class="wp-image-18554" src="https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg?w=737" sizes="(max-width: 737px) 100vw, 737px" srcset="https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg?w=737 737w, https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg?w=108 108w, https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg?w=216 216w, https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg?w=768 768w, https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg 800w" alt="" data-attachment-id="18554" data-permalink="https://srbist.com/irinej-dobrijevic-jpg/" data-orig-file="https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg" data-orig-size="800,1112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="irinej-dobrijevic.jpg" data-image-description="" data-medium-file="https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg?w=216" data-large-file="https://srbup.files.wordpress.com/2020/02/irinej-dobrijevic.jpg.jpg?w=616" data-id="18554" data-link="https://srbist.com/irinej-dobrijevic-jpg/" /></figure></li><li class="blocks-gallery-item"><figure><img class="wp-image-18556" src="https://srbup.files.wordpress.com/2020/02/capture1.png?w=676" sizes="(max-width: 676px) 100vw, 676px" srcset="https://srbup.files.wordpress.com/2020/02/capture1.png 676w, https://srbup.files.wordpress.com/2020/02/capture1.png?w=113 113w, https://srbup.files.wordpress.com/2020/02/capture1.png?w=225 225w" alt="" data-attachment-id="18556" data-permalink="https://srbist.com/capture1/" data-orig-file="https://srbup.files.wordpress.com/2020/02/capture1.png" data-orig-size="676,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture1" data-image-description="" data-medium-file="https://srbup.files.wordpress.com/2020/02/capture1.png?w=225" data-large-file="https://srbup.files.wordpress.com/2020/02/capture1.png?w=616" data-id="18556" data-link="https://srbist.com/capture1/" /></figure></li><li class="blocks-gallery-item"><figure><img class="wp-image-18557" src="https://srbup.files.wordpress.com/2020/02/capture2.png?w=678" sizes="(max-width: 678px) 100vw, 678px" srcset="https://srbup.files.wordpress.com/2020/02/capture2.png 678w, https://srbup.files.wordpress.com/2020/02/capture2.png?w=114 114w, https://srbup.files.wordpress.com/2020/02/capture2.png?w=228 228w" alt="" data-attachment-id="18557" data-permalink="https://srbist.com/capture2/" data-orig-file="https://srbup.files.wordpress.com/2020/02/capture2.png" data-orig-size="678,891" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture2" data-image-description="" data-medium-file="https://srbup.files.wordpress.com/2020/02/capture2.png?w=228" data-large-file="https://srbup.files.wordpress.com/2020/02/capture2.png?w=616" data-id="18557" data-link="https://srbist.com/capture2/" /></figure></li></ul></figure><h3 style="text-align: justify;">Тензије у Њујорку</h3><p style="text-align: justify;">Чуло се надалеко <strong><a href="http://о сукобу епископа Источно-америчког Иринеја са парохијанима у граду Њујорку прошлог маја." target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">о сукобу епископа Источно-америчког Иринеја са парохијанима у граду Њујорку маја 2019</a></strong>. Епископљеве противправне <a href="https://serbiantimes.info/irinej-silni-vladika-smenio-sve-koji-su-pruzali-otpor-dao-kumu-da-kontrolise-novac-za-obnovu-crkve-sv-save/" target="_blank" rel="noreferrer noopener" aria-label="смјене парохијског Повјереништва (opens in a new tab)"><strong>смјене парохијског Повјереништва</strong></a> и нарочито суспензија у народу омиљеног протојереја Живојина Јаковљевића су изазвале <a href="https://serbiantimes.info/vernici-u-njujorku-na-nogama-odbor-za-spasavanje-crkve-zakazao-skup/" target="_blank" rel="noreferrer noopener" aria-label="праву побуну вјерника (opens in a new tab)"><strong>праву побуну вјерника</strong></a>, која је окончана епископљевим попуштањем и одлуком да <a href="https://serbiantimes.info/pobeda-vernika-u-njujorku-svestenik-jakovljevic-vracen-u-sluzbu/" target="_blank" rel="noreferrer noopener" aria-label="врати мандат Повјереништву и укине суспензију свештенику. (opens in a new tab)"><strong>врати мандат Повјереништву и укине суспензију свештенику. </strong></a>Међутим, епископ Иринеј није испунио најважнији захтјев, одржавање скупштине црквено-школске општине, упркос обећању.</p><p style="text-align: justify;">Наиме, њујоршком парохијом и даље управља Повјереништво које је поставио епископ, односно, Епархијски савјет. У садашњем саставу, ово је треће Повјереништво од укидања парохијског одбора у децембру 2016. године. Црква Светог Саве, монументална грађевина у центру Менхетна, изгорјела у мају 2016. године, је у обнови, интензивираној као одговор на побуну парохијана. Али парохија нема контролу над пројектом обнове и не зна се када ће имати прилику да изабере своје уставом гарантоване управне органе. Епископ је најприје оквирно одредио почетак децембра као вријеме одржавања парохијске скупштине, али кад је децембар дошао, парохијанима је јављено да услови за одржавање скупштине нису стечени, без даљих објашњења.</p><p style="text-align: justify;">У надању да ће се скупштина одржати, које траје од епископљевог обећања у јуну прошле године, у црквено-школској општини је обновило чланство око 150 парохијана, што је приближно био број чланова с којим је парохија располагала и одржавала скупштине и прије кобног пожара.</p><p style="text-align: justify;">Такође, њујоршка парохија неће имати своје представнике на горепоменутом сабору у Клирвотеру, на Флориди, јер не постоји парохијски одбор који би их изабрао, него ће епископ повести кога хоће. Парохијани нису обавијештени о томе да ли ће сабор само укинути нелегалне одлуке или ће се расправљати и гласати о томе и о другим битним питањима.</p><p style="text-align: justify;">У Њујорку већ неколико мјесеци неформално дјелује скупина парохијана који су деценијама били носиоци парохијских активности и који су, незадовољни блокадом парохије од стране епископа, <strong>заказали одржавање парохијске скупштине за 14. март.</strong> Засад, ова иницијатива нема подршку епископа, али парохијани, како сами кажу, неће одустати. Надају се да ће их подржати патријарх Иринеј.</p><blockquote class="wp-block-quote"><p>Наша ће борба да потраје, јер се ово зло припремало дуго, али и ми смо се спремали вијековима!</p><p><cite>Јоаникије, Владика Будимљанко-никшићки</cite></p></blockquote><p style="text-align: justify;">У току је обнова изгорјеле Цркве Светог Саве, али и процес продаје тзв. ваздушних права.</p><p style="text-align: justify;">Ваздушна права су специфичност њујоршког тржишта некретнинама. У најкраћем, то су права градње небодера преко прописане висине, која градитељ мора да купи од власника сусједних некретнина који не намјеравају да их искористе. У име парохије, која је власник цркве и њених ваздушних права, Повјереништво тренутно води преговоре о продаји тих права и цијена која је у оптицају стоји на 88 милиона долара, како кажу у Повјереништву. Сама парохија не учествује у преговорима, али се трансакција неће моћи финализовати без одобрења парохијске скупштине.</p><p style="text-align: justify;">Све ове недоумице, сукоби, сумње, лоша директна искуства са епископом, спорни детаљи његове прошлости које нико не демантује, те тајност очигледно сумњивих правних радњи, подривају вјеру парохијана у Епархију и епископа Иринеја до непремостивости.</p><h3 style="text-align: justify;">Меморандуми, петиције, молбе, жалбе</h3><p style="text-align: justify;">Осим Каргановићевог Меморандума који су потписала још тројица српских првака из САД-а, из различитих сфера српског Расијања у Америци изашло је низ петиција, жалби на епископе, молби Патријаршији и Синоду…</p><p style="text-align: justify;">Друштвене мреже, како се жаргонски каже, “горе“. Чак се и ноторно некомуникативни источно-амерички епископ Иринеј почео оглашавати саопштењима поводом и важних, а и баналних ствари.</p><p style="text-align: justify;">Жале се вјерници на бахатост епископа, на литургијске измјене, на непомињање патријарха у литургији, на инсистирање на богослужењу на енглеском језику, чак и на непридржавање правила при светој тајни причешћа. Најжучнија су она упозорења која се тичу потенцијалног раскола, јер ране од тешко преживљеног “комунистичког“ раскола између тадашње Америчко-канадске епархије и Патријаршије у Београду још нису сасвим зацијелиле.</p><div class="wp-block-image" style="text-align: justify;" data-carousel-extra="{&quot;blog_id&quot;:79291433,&quot;permalink&quot;:&quot;https:\/\/srbist.com\/2020\/02\/19\/patrijarh-irinej-florida\/&quot;}"><figure class="aligncenter size-large"><img class="wp-image-18560" src="https://srbup.files.wordpress.com/2020/02/sveci.png?w=1024" sizes="(max-width: 1024px) 100vw, 1024px" srcset="https://srbup.files.wordpress.com/2020/02/sveci.png?w=1024 1024w, https://srbup.files.wordpress.com/2020/02/sveci.png?w=150 150w, https://srbup.files.wordpress.com/2020/02/sveci.png?w=300 300w, https://srbup.files.wordpress.com/2020/02/sveci.png?w=768 768w, https://srbup.files.wordpress.com/2020/02/sveci.png 1166w" alt="" data-attachment-id="18560" data-permalink="https://srbist.com/sveci/" data-orig-file="https://srbup.files.wordpress.com/2020/02/sveci.png" data-orig-size="1166,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sveci" data-image-description="" data-medium-file="https://srbup.files.wordpress.com/2020/02/sveci.png?w=300" data-large-file="https://srbup.files.wordpress.com/2020/02/sveci.png?w=616" /></figure></div><p style="text-align: justify;">Српски православни народ у Америци не жели да га се одваја ни на који начин од светосавске Цркве и тај став говори да међу вјерницима раскола какав се десио у вријеме комунистичке окупације Српства данас у Сјеверној Америци нема. Цркве у Америци је градио народ, генерацијама, одвајајући од уста. Цркве су одрицањима вјерника ницале од сиромашних рибарских и рударских заједница с краја 19. вијека до заједница ништа имовински бољестојећих прогнаника из Босне и Крајине с краја 20. вијека.</p><p style="text-align: justify;">Тројица су се и посветили дижући цркве Србима у Америци: Севастијан Дабовић, Мардарије Ускоковић и Николај Велимировић. Мошти светог Севастијана и светог Мардарија још леже у њиховим задужбинама у Џексону и у Чикагу.</p><p style="text-align: justify;">Стога је и многе обрадовала вијест о доласку Патријарха и чињеница да се Синод и Патријарх нису оглушили. Многи су се вјерници, свјесни опасности која се надвила и упознати са мутним радњама, већ били обесхрабрили и осјетили заборављеним од стране Патријаршије и Синода и препуштеним себи.</p><p style="text-align: justify;">Патријархова интервенција даје наду вјерницима у Америци да ће се њихове молбе услишити и да их њихова Црква чује. Страхови које подстичу потези америчких епископа морају бити одагнати од стране поглавара Српске православне цркве конкретним дјелом, а одлука да дође и предсједава сабором је дјело који заиста буди наду.</p><p style="text-align: justify;">Каргановићеву шпекулацију да би се Патријаршија могла одрећи епархија у Расијању у корист Фанара, а у замјену за фанариотско уздржање од подстицања отимачине у Црној Гори и на Косову и Метохији, и сам дијелим већ неко вријеме. Надати је се ипак да ове претпоставке негира сам долазак Патријарха, иако ни Патријарх, чак ни са пријестола Светог Саве, са извора српског православља, упркос апсолутном легитимитету нема неограничену политичку моћ.</p><p style="text-align: justify;">Зато је важно за српске православне заједнице у Америци, и Расијању уопште, да се саме освијесте и организују у одбрану свака своје светиње у складу са законима држава у којим живе и са духовном обавезом и правом које посједују.</p><p style="text-align: justify;">Удари на српски православни народ не јењавају, али као што рече владика Будимљанско-никшићки Јоаникије, “Наша ће борба да потраје, јер се ово зло припремало дуго, али и ми смо се спремали вијековима!“</p><p style="text-align: justify;">srbist.com</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/" data-a2a-title="В. Ивковић: Зашто патријарх одлази у Америку"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Faktuelno%2Fv-ivkovic-zasto-patrijarh-odlazi-u-ameriku%2F&amp;linkname=%D0%92.%20%D0%98%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%97%D0%B0%D1%88%D1%82%D0%BE%20%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D1%98%D0%B0%D1%80%D1%85%20%D0%BE%D0%B4%D0%BB%D0%B0%D0%B7%D0%B8%20%D1%83%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D1%83" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e4e2d2bb1394_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/injac/">Видовдан2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Видовдан2"></span><meta itemprop="datePublished" content="2020-02-20T08:54:33+00:00"><meta itemprop="dateModified" content="2020-02-20T08:54:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан Магазин | Српска традиција и национални интерес"></span><meta itemprop="headline " content="В. Ивковић: Зашто патријарх одлази у Америку"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2020/02/423555.jpg"><meta itemprop="width" content="1019"><meta itemprop="height" content="523"></span></footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/#respond" style="display:none;">Откажите одговор</a></small></h3><form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='121599' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8bc6dcdd2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_image_box td_block_widget td_uid_4_5e4e2d2bb1b95_rand td-image-box-style-2 td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_4_5e4e2d2bb1b95" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Апликација за андроид мобилне телефоне</span></h4></div><div class="td-image-box-row td-big-image" style=""><div class="td-image-box-span" style=""><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://vidovdan.org/wp-content/uploads/2019/09/google-play-badge.png'); height: 200px" href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org" rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5e4e2d2bb7b95_rand td-pb-border-top td_block_template_17"><style>.td_uid_5_5e4e2d2bb7b95_rand .td-block-title>*,.td_uid_5_5e4e2d2bb7b95_rand .td-pulldown-filter-display-option,.td_uid_5_5e4e2d2bb7b95_rand .td-pulldown-filter-display-option i{color:#ffffff!important}.td_uid_5_5e4e2d2bb7b95_rand .td-block-title{background-color:#9f2323!important}.td_uid_5_5e4e2d2bb7b95_rand .td-block-title{border-color:#ffffff!important}.td_uid_5_5e4e2d2bb7b95_rand .td-block-title:before{border-color:#ffffff!important;background-color:#ffffff!important}.td_uid_5_5e4e2d2bb7b95_rand .td-block-title:after{border-color:#fff transparent transparent transparent!important}.td_uid_5_5e4e2d2bb7b95_rand .td_module_wrap:hover .entry-title a,.td_uid_5_5e4e2d2bb7b95_rand .td_quote_on_blocks,.td_uid_5_5e4e2d2bb7b95_rand .td-opacity-cat .td-post-category:hover,.td_uid_5_5e4e2d2bb7b95_rand .td-opacity-read .td-read-more a:hover,.td_uid_5_5e4e2d2bb7b95_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_5_5e4e2d2bb7b95_rand .td-instagram-user a,.td_uid_5_5e4e2d2bb7b95_rand .td-pulldown-filter-item .td-cur-simple-item,.td_uid_5_5e4e2d2bb7b95_rand .td-pulldown-filter-link:hover{color:#ffffff!important}.td_uid_5_5e4e2d2bb7b95_rand .td-next-prev-wrap a:hover,.td_uid_5_5e4e2d2bb7b95_rand .td-load-more-wrap a:hover{background-color:#ffffff!important;border-color:#ffffff!important}.td_uid_5_5e4e2d2bb7b95_rand .td-read-more a,.td_uid_5_5e4e2d2bb7b95_rand .td-weather-information:before,.td_uid_5_5e4e2d2bb7b95_rand .td-weather-week:before,.td_uid_5_5e4e2d2bb7b95_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_5_5e4e2d2bb7b95_rand .td-post-category,.td_uid_5_5e4e2d2bb7b95_rand .td-post-category:hover{background-color:#ffffff!important}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,487</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766" target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin" target="_blank" >Follow</a></span></div></div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5e4e2d2bb7cd3_rand td-pb-border-top razmak2 td_block_template_17" data-td-block-uid="td_uid_6_5e4e2d2bb7cd3" ><style>.td_uid_6_5e4e2d2bb7cd3_rand .td-block-title>*,.td_uid_6_5e4e2d2bb7cd3_rand .td-pulldown-filter-display-option,.td_uid_6_5e4e2d2bb7cd3_rand .td-pulldown-filter-display-option i{color:#fff!important}.td_uid_6_5e4e2d2bb7cd3_rand .td-block-title{background-color:#9f2323!important}.td_uid_6_5e4e2d2bb7cd3_rand .td-block-title{border-color:#fff!important}.td_uid_6_5e4e2d2bb7cd3_rand .td-block-title:before{border-color:#fff!important;background-color:#fff!important}.td_uid_6_5e4e2d2bb7cd3_rand .td-block-title:after{border-color:#fff transparent transparent transparent!important}.td_uid_6_5e4e2d2bb7cd3_rand .td_module_wrap:hover .entry-title a,.td_uid_6_5e4e2d2bb7cd3_rand .td_quote_on_blocks,.td_uid_6_5e4e2d2bb7cd3_rand .td-opacity-cat .td-post-category:hover,.td_uid_6_5e4e2d2bb7cd3_rand .td-opacity-read .td-read-more a:hover,.td_uid_6_5e4e2d2bb7cd3_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_6_5e4e2d2bb7cd3_rand .td-instagram-user a,.td_uid_6_5e4e2d2bb7cd3_rand .td-pulldown-filter-item .td-cur-simple-item,.td_uid_6_5e4e2d2bb7cd3_rand .td-pulldown-filter-link:hover{color:#9f2323!important}.td_uid_6_5e4e2d2bb7cd3_rand .td-next-prev-wrap a:hover,.td_uid_6_5e4e2d2bb7cd3_rand .td-load-more-wrap a:hover{background-color:#9f2323!important;border-color:#9f2323!important}.td_uid_6_5e4e2d2bb7cd3_rand .td-read-more a,.td_uid_6_5e4e2d2bb7cd3_rand .td-weather-information:before,.td_uid_6_5e4e2d2bb7cd3_rand .td-weather-week:before,.td_uid_6_5e4e2d2bb7cd3_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_6_5e4e2d2bb7cd3_rand .td-post-category,.td_uid_6_5e4e2d2bb7cd3_rand .td-post-category:hover{background-color:#9f2323!important}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;feature=youtu.be&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64">Предраг Рајић: Литије нису само црквени феномен него и национални српски</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Предраг Рајић: Литије нису само црквени феномен него и национални српски</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-121599-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64&#038;_=1" /><a href="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64">https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5e4e2d2bb7ef0_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_7_5e4e2d2bb7ef0" ><style>.td_uid_7_5e4e2d2bb7ef0_rand .td-block-title>*,.td_uid_7_5e4e2d2bb7ef0_rand .td-pulldown-filter-display-option,.td_uid_7_5e4e2d2bb7ef0_rand .td-pulldown-filter-display-option i{color:#fff!important}.td_uid_7_5e4e2d2bb7ef0_rand .td-block-title{background-color:#9f2323!important}.td_uid_7_5e4e2d2bb7ef0_rand .td-block-title{border-color:#fff!important}.td_uid_7_5e4e2d2bb7ef0_rand .td-block-title:before{border-color:#fff!important;background-color:#fff!important}.td_uid_7_5e4e2d2bb7ef0_rand .td-block-title:after{border-color:#fff transparent transparent transparent!important}.td_uid_7_5e4e2d2bb7ef0_rand .td_module_wrap:hover .entry-title a,.td_uid_7_5e4e2d2bb7ef0_rand .td_quote_on_blocks,.td_uid_7_5e4e2d2bb7ef0_rand .td-opacity-cat .td-post-category:hover,.td_uid_7_5e4e2d2bb7ef0_rand .td-opacity-read .td-read-more a:hover,.td_uid_7_5e4e2d2bb7ef0_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_7_5e4e2d2bb7ef0_rand .td-instagram-user a,.td_uid_7_5e4e2d2bb7ef0_rand .td-pulldown-filter-item .td-cur-simple-item,.td_uid_7_5e4e2d2bb7ef0_rand .td-pulldown-filter-link:hover{color:#9f2323!important}.td_uid_7_5e4e2d2bb7ef0_rand .td-next-prev-wrap a:hover,.td_uid_7_5e4e2d2bb7ef0_rand .td-load-more-wrap a:hover{background-color:#9f2323!important;border-color:#9f2323!important}.td_uid_7_5e4e2d2bb7ef0_rand .td-read-more a,.td_uid_7_5e4e2d2bb7ef0_rand .td-weather-information:before,.td_uid_7_5e4e2d2bb7ef0_rand .td-weather-week:before,.td_uid_7_5e4e2d2bb7ef0_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_7_5e4e2d2bb7ef0_rand .td-post-category,.td_uid_7_5e4e2d2bb7ef0_rand .td-post-category:hover{background-color:#9f2323!important}</style><script>var block_td_uid_7_5e4e2d2bb7ef0 = new tdBlock();
block_td_uid_7_5e4e2d2bb7ef0.id = "td_uid_7_5e4e2d2bb7ef0";
block_td_uid_7_5e4e2d2bb7ef0.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5e4e2d2bb7ef0_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e4e2d2bb7ef0_rand","tdc_css_class_style":"td_uid_7_5e4e2d2bb7ef0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5e4e2d2bb7ef0.td_column_number = "1";
block_td_uid_7_5e4e2d2bb7ef0.block_type = "td_block_9";
block_td_uid_7_5e4e2d2bb7ef0.post_count = "6";
block_td_uid_7_5e4e2d2bb7ef0.found_posts = "28471";
block_td_uid_7_5e4e2d2bb7ef0.header_color = "#9f2323";
block_td_uid_7_5e4e2d2bb7ef0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4e2d2bb7ef0.max_num_pages = "4746";
tdBlocksArray.push(block_td_uid_7_5e4e2d2bb7ef0);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5e4e2d2bb7ef0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/srpska-heroina-lenka-u-ratu-neustrasiva-u-slobodi-sedmoro-rodila/" rel="bookmark" title="СРПСКА ХЕРОИНА Ленка у рату неустрашива, у слободи седморо родила">СРПСКА ХЕРОИНА Ленка у рату неустрашива, у слободи седморо родила</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T19:10:02+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/raspopu-mirasu-svejedno-hoce-li-voditi-crkvu-ili-pekaru/" rel="bookmark" title="Распопу Мирашу свеједно хоће ли водити “цркву” или пекару?">Распопу Мирашу свеједно хоће ли водити “цркву” или пекару?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T19:05:38+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/vukadinovic-mesto-mise-vacica-novi-vucicev-desnicar/" rel="bookmark" title="Вукадиновић место Мише Вацића – Нови Вучићев десничар">Вукадиновић место Мише Вацића – Нови Вучићев десничар</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T18:34:25+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/dodik-glasao-protiv-posete-mila-bih-to-bi-bilo-ponizavanje-srpskog-naroda/" rel="bookmark" title="Додик гласао против посете Мила БиХ: То би било понижавање српског народа">Додик гласао против посете Мила БиХ: То би било понижавање српског народа</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T18:11:56+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/u-amanu-pocinje-svepravoslavno-savetovanje-o-raskolu-povodom-ukrajine-i-vartolomejevom-papizmu/" rel="bookmark" title="У Аману почиње Свеправославно саветовање – о расколу поводом Украјине и Вартоломејевом папизму">У Аману почиње Свеправославно саветовање – о расколу поводом Украјине и Вартоломејевом папизму</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T17:22:59+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/istorija/najveca-tajna-vojvode-stepe-dosao-je-do-drveta-i-stavio-omcu-oko-vrata-sve-ostalo-je-istorija-trijumfa/" rel="bookmark" title="НАЈВЕЋА ТАЈНА ВОЈВОДЕ СТЕПЕ: Дошао је до дрвета и ставио ОМЧУ ОKО ВРАТА, све остало је ИСТОРИЈА ТРИЈУМФА">НАЈВЕЋА ТАЈНА ВОЈВОДЕ СТЕПЕ: Дошао је до дрвета и ставио ОМЧУ ОKО ВРАТА, све...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T14:32:16+00:00" >19. фебруара 2020.</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e4e2d2bb7ef0" data-td_block_id="td_uid_7_5e4e2d2bb7ef0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e4e2d2bb7ef0" data-td_block_id="td_uid_7_5e4e2d2bb7ef0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_8_5e4e2d2bc0cee_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5e4e2d2bc0d80_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5e4e2d2bc0d80" ><style>.td_uid_9_5e4e2d2bc0d80_rand .td-block-title>*,.td_uid_9_5e4e2d2bc0d80_rand .td-pulldown-filter-display-option,.td_uid_9_5e4e2d2bc0d80_rand .td-pulldown-filter-display-option i{color:#fff!important}.td_uid_9_5e4e2d2bc0d80_rand .td-block-title{background-color:#9f2323!important}.td_uid_9_5e4e2d2bc0d80_rand .td-block-title{border-color:#fff!important}.td_uid_9_5e4e2d2bc0d80_rand .td-block-title:before{border-color:#fff!important;background-color:#fff!important}.td_uid_9_5e4e2d2bc0d80_rand .td-block-title:after{border-color:#fff transparent transparent transparent!important}.td_uid_9_5e4e2d2bc0d80_rand .td_module_wrap:hover .entry-title a,.td_uid_9_5e4e2d2bc0d80_rand .td_quote_on_blocks,.td_uid_9_5e4e2d2bc0d80_rand .td-opacity-cat .td-post-category:hover,.td_uid_9_5e4e2d2bc0d80_rand .td-opacity-read .td-read-more a:hover,.td_uid_9_5e4e2d2bc0d80_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_9_5e4e2d2bc0d80_rand .td-instagram-user a,.td_uid_9_5e4e2d2bc0d80_rand .td-pulldown-filter-item .td-cur-simple-item,.td_uid_9_5e4e2d2bc0d80_rand .td-pulldown-filter-link:hover{color:#9f2323!important}.td_uid_9_5e4e2d2bc0d80_rand .td-next-prev-wrap a:hover,.td_uid_9_5e4e2d2bc0d80_rand .td-load-more-wrap a:hover{background-color:#9f2323!important;border-color:#9f2323!important}.td_uid_9_5e4e2d2bc0d80_rand .td-read-more a,.td_uid_9_5e4e2d2bc0d80_rand .td-weather-information:before,.td_uid_9_5e4e2d2bc0d80_rand .td-weather-week:before,.td_uid_9_5e4e2d2bc0d80_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_9_5e4e2d2bc0d80_rand .td-post-category,.td_uid_9_5e4e2d2bc0d80_rand .td-post-category:hover{background-color:#9f2323!important}</style><script>var block_td_uid_9_5e4e2d2bc0d80 = new tdBlock();
block_td_uid_9_5e4e2d2bc0d80.id = "td_uid_9_5e4e2d2bc0d80";
block_td_uid_9_5e4e2d2bc0d80.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e4e2d2bc0d80_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e4e2d2bc0d80_rand","tdc_css_class_style":"td_uid_9_5e4e2d2bc0d80_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5e4e2d2bc0d80.td_column_number = "1";
block_td_uid_9_5e4e2d2bc0d80.block_type = "td_block_9";
block_td_uid_9_5e4e2d2bc0d80.post_count = "6";
block_td_uid_9_5e4e2d2bc0d80.found_posts = "2849";
block_td_uid_9_5e4e2d2bc0d80.header_color = "#9f2323";
block_td_uid_9_5e4e2d2bc0d80.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4e2d2bc0d80.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_9_5e4e2d2bc0d80);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_9_5e4e2d2bc0d80 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/v-ivkovic-zasto-patrijarh-odlazi-u-ameriku/" rel="bookmark" title="В. Ивковић: Зашто патријарх одлази у Америку">В. Ивковић: Зашто патријарх одлази у Америку</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T08:54:33+00:00" >20. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/vasilije-milanovic-covek-je-coveku-vuk-bacanovic/" rel="bookmark" title="Василије Милановић: Човек је човеку Вук Бачановић">Василије Милановић: Човек је човеку Вук Бачановић</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T21:27:29+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/tradicija/stevan-stefanovic-dostojevski-u-sibirskom-zatvoru-prvi-deo/" rel="bookmark" title="Стеван Стефановић: Достојевски у сибирском затвору &#8211; први део">Стеван Стефановић: Достојевски у сибирском затвору &#8211; први део</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T21:16:47+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/ukrajina-je-nepriznati-lider-u-proizvodnji-cilibara/" rel="bookmark" title="Украјина је непризнати лидер у производњи ћилибара ?!">Украјина је непризнати лидер у производњи ћилибара ?!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T15:49:12+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/vektor-politicke-agende-evrope-se-menja-rusija-postaje-neophodan-partner/" rel="bookmark" title="Вектор политичке агенде Европе се мења: Русија постаје неопходан партнер">Вектор политичке агенде Европе се мења: Русија постаје неопходан партнер</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T13:40:40+00:00" >19. фебруара 2020.</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/ugrin-popovic-lepotica-i-husein/" rel="bookmark" title="Угрин Поповић: ЛЕПОТИЦА И ХУСЕИН">Угрин Поповић: ЛЕПОТИЦА И ХУСЕИН</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T21:02:23+00:00" >18. фебруара 2020.</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e4e2d2bc0d80" data-td_block_id="td_uid_9_5e4e2d2bc0d80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e4e2d2bc0d80" data-td_block_id="td_uid_9_5e4e2d2bc0d80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div><div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>   </div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> © Видовдан - 2019. Powered by - <a href="https://digitalcircleweb.com/">DigitalCircleWeb.com</a></div></div></div></div></div> <img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=609594070" width='1' height='1' /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style type="text/css" media="screen">.aut .td-author-date{display:none}.aut1 .td-post-author-name{display:none}.aut2 .td-post-date{display:none}.aut3 .td-module-comments{display:none}.aut4 .td-excerpt{display:none}.aut5 .td-module-meta-info{display:none}.aut5 .td_module_8{padding-bottom:0;border-bottom:1px dashed #333;margin-bottom:0}.aut5 .td_module_wrap{position:relative;padding-bottom:12px!important}.aut6 .td-module-meta-info{display:none;min-heght:1px}.aut7 .td_module_8 .entry-title a{color:#fff}.td-main-page-wrap{padding-top:0}.widget_recent_comments .block-title,.td_wp_recentcomments .block-title{display:none}.razmak .td_block_1{margin-bottom:10px!important}.td-excerpt{display:none}.td_block_wrap{margin-bottom:10px!important}.widget .block-title{display:none}.razmak2{margin-bottom:0}.td_block_template_17 .td-block-title{margin:3px 3px 20px}.td_module_8{padding-bottom:0;border-bottom:1px dashed #000}.sidebar .td_module_8 .td-module-title{font-size:17px}.sidebar .td-module-meta-info{min-height:1px}.sidebar .td-next-prev-wrap a{background-color:#9f2323}.td-theme-wrap .td-block-title{font-size:20px}.td_block_template_17 .td-block-title{padding:3px 0 3px}@media (max-width:767px){.td-header-wrap .td-header-menu-wrap-full,.td-header-wrap .td-header-menu-wrap,.td-header-wrap .td-header-main-menu{background-color:#1e4084!important}}</style>             <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4e2d2bc7d1e"></textarea><div id="td_live_css_uid_1_5e4e2d2bc7d1e" class="td-code-editor"></div>  </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><script src="https://vidovdan.org/wp-content/cache/min/1/c97fde7e62bcdacbbbee1f68ddf65989.js" data-minify="1" defer></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[121599]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4e2d2bc7d1e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4e2d2bc7d1e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body>   </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582181675 -->