<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS"> <!--<![endif]-->
<head>
<title>SLAVKO JOVIČIĆ: Šta nam je donio i u naslijeđe ostavio antisrpski zločinački Haški tribunal | Vidovdan | Srpska tradicija i nacionalni interes</title>
<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://vidovdan.org/wp-content/litespeed/cssjs/2a902b8fdeef4399ff8f7fb938deb6e5.css?9be23" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-3.jpg">

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Све оно што је пратило хашку инквизицију и назови рад суда имало је горчину &ndash; од његовог оснивања, сврхе и мотива, финансирања, начина рада, тужби и пресуда и&#8230;" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123.jpg" />
<meta property="og:image:width" content="929" />
<meta property="og:image:height" content="500" />
<meta property="og:image" content="https://2.bp.blogspot.com/-PNp1LJcDCg0/XAvaq8GinVI/AAAAAAADw_A/JjC23M4e9bIQkLsl7A1XD0Tmt4pdt0mHwCLcBGAs/s400/378373_2472661426262_1273706234_n.jpg" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал" />
<meta property="og:description" content="Све оно што је пратило хашку инквизицију и назови рад суда имало је горчину &ndash; од његовог оснивања, сврхе и мотива, финансирања, начина рада, тужби и пресуда и на крају коначних резултата који су&#8230;" />
<meta property="og:url" content="https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/" />
<meta property="og:site_name" content="Видовдан | Српска традиција и национални интерес" />
<meta property="article:published_time" content="2020-12-05T15:11+00:00" />
<meta property="article:modified_time" content="2020-12-05T15:12+00:00" />
<meta property="og:updated_time" content="2020-12-05T15:12+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал" />
<meta name="twitter:description" content="Све оно што је пратило хашку инквизицију и назови рад суда имало је горчину &ndash; од његовог оснивања, сврхе и мотива, финансирања, начина рада, тужби и пресуда и на крају коначних резултата који су&#8230;" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123.jpg" />
<meta name="twitter:image:width" content="929" />
<meta name="twitter:image:height" content="500" />
<link rel="canonical" href="https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://vidovdan.org/","name":"\u0412\u0438\u0434\u043e\u0432\u0434\u0430\u043d | \u0421\u0440\u043f\u0441\u043a\u0430 \u0442\u0440\u0430\u0434\u0438\u0446\u0438\u0458\u0430 \u0438 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u043d\u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441"}},{"@type":"ListItem","position":2,"item":{"@id":"https://vidovdan.org/category/autori/","name":"\u0410\u0443\u0442\u043e\u0440\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/","name":"\u0421\u041b\u0410\u0412\u041a\u041e \u0408\u041e\u0412\u0418\u0427\u0418\u040b: \u0428\u0442\u0430 \u043d\u0430\u043c \u0458\u0435 \u0434\u043e\u043d\u0438\u043e \u0438 \u0443 \u043d\u0430\u0441\u043b\u0438\u0458\u0435\u0452\u0435 \u043e\u0441\u0442\u0430\u0432\u0438\u043e \u0430\u043d\u0442\u0438\u0441\u0440\u043f\u0441\u043a\u0438 \u0437\u043b\u043e\u0447\u0438\u043d\u0430\u0447\u043a\u0438 \u0425\u0430\u0448\u043a\u0438 \u0442\u0440\u0438\u0431\u0443\u043d\u0430\u043b"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод коментара на СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал" href="https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/feed/" />
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://vidovdan.org/wp-json/" /><link rel="alternate" type="application/json" href="https://vidovdan.org/wp-json/wp/v2/posts/156221" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript></noscript>


 <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"4017ce7123","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script>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</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-182246289-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-182246289-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/autori/",
                                "name": "Аутори"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/",
                                "name": "СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки..."                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-156221 single-format-standard slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-136631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136631"><a href="https://vidovdan.org/category/intervju/">Интервју</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
субота, 5 децембра, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://vidovdan.org/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle" /><noscript><img src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle"/></noscript>
<span class="td-visual-hidden">Видовдан | Српска традиција и национални интерес</span>
</a>
</div>
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136631"><a href="https://vidovdan.org/category/intervju/">Интервју</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Аутори" class="entry-crumb" href="https://vidovdan.org/category/autori/">Аутори</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-156221" class="post-156221 post type-post status-publish format-standard has-post-thumbnail hentry category-autori tag-haski-tribunal" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://vidovdan.org/category/autori/">Аутори</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-05T17:11:27+00:00">5. децембра 2020.</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/" data-text="СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="375" class="entry-thumb td-modal-image" data-src="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-696x375.jpg" data-srcset="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-696x375.jpg 696w, https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-300x161.jpg 300w, https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-768x413.jpg 768w, https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-780x420.jpg 780w, https://vidovdan.org/wp-content/uploads/2020/12/sudnica123.jpg 929w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="sudnica123" /><noscript><img width="696" height="375" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-696x375.jpg" srcset="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-696x375.jpg 696w, https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-300x161.jpg 300w, https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-768x413.jpg 768w, https://vidovdan.org/wp-content/uploads/2020/12/sudnica123-780x420.jpg 780w, https://vidovdan.org/wp-content/uploads/2020/12/sudnica123.jpg 929w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="sudnica123"/></noscript></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5fcba4bb60eb2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/" data-a2a-title="СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><div><b>Све оно што је пратило хашку инквизицију и назови рад суда имало је горчину &#8211; од његовог оснивања, сврхе и мотива, финансирања, начина рада, тужби и пресуда и на крају коначних резултата који су потпуно спорни, изван сваке разумне сумње дискутабилни, а у перспективи и врло опасни.</b></div>
<div>
<div>
<div>
<div align="center">
<div class="separator"><a href="https://2.bp.blogspot.com/-PNp1LJcDCg0/XAvaq8GinVI/AAAAAAADw_A/JjC23M4e9bIQkLsl7A1XD0Tmt4pdt0mHwCLcBGAs/s1600/378373_2472661426262_1273706234_n.jpg"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" loading="lazy" data-src="https://2.bp.blogspot.com/-PNp1LJcDCg0/XAvaq8GinVI/AAAAAAADw_A/JjC23M4e9bIQkLsl7A1XD0Tmt4pdt0mHwCLcBGAs/s400/378373_2472661426262_1273706234_n.jpg" width="560" height="400" border="0" /><noscript><img loading="lazy" src="https://2.bp.blogspot.com/-PNp1LJcDCg0/XAvaq8GinVI/AAAAAAADw_A/JjC23M4e9bIQkLsl7A1XD0Tmt4pdt0mHwCLcBGAs/s400/378373_2472661426262_1273706234_n.jpg" width="560" height="400" border="0" /></noscript></a></div>
</div>
</div>
</div>
</div>
<div></div>
<div>
<div class="separator"></div>
</div>
<div>
<div align="CENTER">
<div>
<div>
<div>
<div><b>Жена-монструм, главни тужилац Хашког трибунала Карла Дел Понте са којом сам се три пута састајао, једном на њен позив и у Хашком трибуналу и све што ми је обећала, наравно да је била чиста лаж, јер њу уопште нису интересовале српске жртве, а још мање су је интересовали злочинци који су починили небројене злочине над српским народом. </b></div>
</div>
<div></div>
<div align="CENTER"><b>По повратку из Хага то сам и изјавио за медије</b></div>
<div align="LEFT">
<div align="LEFT">
<p><b>Слободно се може рећи да је највећу сатисфакцију Хашки трибунал пружио запосленима, који су за 25 година у име његове &#8220;правде&#8221; потрошили близу три милијарде долара, од чега је велики дио отишао на апанаже његових судија, тужилаца и осталог помоћног особља.</b></p>
<p>Све остале “заинтересоване стране”, рачунајући ту најприје оне којима се тамо судило (Срби, Хрвати, Бошњаци, Албанци, а нашао се и један Македонац) имале су мање-више о Хашком трибуналу најгоре мишљење.<br />
Већина Срба, с разлогом, о Трибуналу има горе и од најгорег мишљења.</p>
</div>
<div align="LEFT"><b>Само понекад би му се клицало, и то у случају “цркавања комшијске краве”, то јест када би неком из супротног табора била изречена каква, по могућности вишедеценијска или доживотна робија или би њихови “хероји” бивали ослобођени, па макар и након тога што су претходно осуђени на чак 24 и 18 година (случај хрватских генерала Анте Готовине и Младена Маркача).</b><br />
<b><br />
</b></div>
</div>
<div align="CENTER"><b>Без помирења</b></div>
<div align="LEFT"></div>
<div align="LEFT">
<div align="LEFT"><b>Најмање прилика да се тим поводом радују имали су Срби, који су у старту означени као главни “клијенти“ фамозног ICТY и по броју оптужених и по годинама робије које су осуђенима изречене (више од 1.100 година), па је некако и најлогичније што се главна ватра на Хашки трибунал бљује из Републике Српске и из Србије, а Хаг се доживљава као дубоко антисрпски суд. Уосталом, то је и доказано. </b></div>
<div align="LEFT"></div>
<div align="LEFT"><b>Примјера ради, од шест доживотних робија свака је изречена Србима, а генералу Ратку Младићу је, између осталог, пресуђено и за геноцид.</b></div>
<div align="LEFT"><b>Али знао је Хаг да наљути и Хрвате, па чак и по мало и Бошњаке, јер су и најминималније осуде на њихов рачун бацале сјенку на “праведност” њиховог рата.</b></div>
<div align="LEFT"></div>
<div align="LEFT">
<p><b>Иако је у његовом оснивачком акту стајало да му је, између осталог, и мисија да донесе помирење међу закрвљеним балканским племенима, тај императив је непрестано потенциран, а резултат је био сасвим супротан.</b></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5fcba4bb60beb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>У легату Хашког трибунала остаће незарасле и позлеђене старе ране, нове подјеле и пријетња потенцијалног сукоба који би опет на терену и рововима “исправио” и кориговао хашку (не)правду.</p>
<p>А неправда је учињена од самог његовог оснивања, јер га је основао ненадлежан орган Уједињених нација, /Трибунал је основао Савјет безбједности што није његова надлежност. Такав суд могла је да оснује и да изгласа само Генерална скупштина Уједињених нација.</p>
</div>
</div>
<div align="CENTER"><b> </b></div>
<div align="CENTER"><b>Хашки трибунал ће остати </b></div>
<div align="CENTER"><b>као синоним за неправду</b></div>
<div align="LEFT"></div>
<div align="LEFT">
<div align="LEFT"><b>Критика Хага је заснована на селективном дијељењу такозване правде.</b></div>
<div align="LEFT"></div>
<div align="LEFT"><b>Тако ће Хашки трибунал остати као синоним за неправду. У рату зараћени народи и никад помирени поједине пресуде, као и доказни материјал користили су као аргументе у сукобима са другим народима у региону, а то не иде у прилог помирењу. То нема никакве везе с помирењем. То су стални разлози за будуће политичке и друге врсте сукоба.</b></div>
</div>
<div align="CENTER"><b> </b></div>
<div align="CENTER"><b>СВЕ СМРТИ У ХАГУ </b></div>
<div align="CENTER"><b>Умирали, убијали се, а један је ликвидиран </b></div>
<div align="CENTER"><b>током ХАПШЕЊА</b></div>
<div align="LEFT"></div>
<div align="LEFT">
<div align="LEFT">
<p><b>Сасвим је, дакле, јасно да хашке пресуде неће одиграти готово никакву позитивну улогу у промовисању помирења. Штавише, све што је учињено само је донијело огорченост свим странама.</b></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://vidovdan.org/aktuelno/amfilohije-srbin-iz-crne-gore-svetosavskog-i-kosovskozavetnog-etosa/" target="_blank" class="ub49156a62022d33d1a6a15b3f8fdd418"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте још:</span>&nbsp; <span class="postTitle">Амфилохије - Србин из Црне Горе светосавског и косовскозаветног етоса!</span></div></a></div><p>У Републици Српској и у Србији има много оправданог бијеса у ономе што људи виде као антисрпску пристрасност суда. Суд једноставно није зарадио поштовање у очима јавности.</p>
<p>У међувремену, у другим дијеловима региона постоји гњев што је суд покварио слику о њиховим земљама. Многи у Хрватској, Босни и Херцеговини и на Косову и Метохији сматрају нечувеним то што је прст кривице уперен и у њихове војне команданте и политичке лидере. Чињеница да је много тих команданата &#8211; као што су Анте Готовина, Рамуш Харадинај Сефер Халиловић и Насер Орић &#8211; касније ослобођено за њих је само аргумент да њихове активности не заслужују осуду и да није ни требало да буду довођени пред Хашки трибунал. Под таквим околностима, тешко је видјети како је суд поставио било какве темеље помирења“.</p>
</div>
</div>
<div align="CENTER"><b> </b></div>
<div align="CENTER"><b>Недосљедност и селективност</b></div>
<div align="LEFT"></div>
<div align="CENTER">
<div align="LEFT">
<p><b>Кривични суд попут овог не би смио да буде средство за писање историје, а често су његове одлуке ишле управо у том правцу, макар тако што су сугерисали главне кривце и највеће жртве. Као ови први недвосмислено су оквалификовани Срби, а посљедњом пресудом Прлићу и осталима су осуђени и Хрвати из БиХ и то само за злочине почињене над муслиманима. Србе нико и не помиње, јер су свакако поубијани.</b></p>
<p>Међутим, зар није легитимно да се Срби и Хрвати запитају да ли је могуће да муслимани нису били актери никаквог етничког чишћења иако о томе недвосмислено говоре бошњачке етнички хомогене средине. а што је недвосмислено показао и попис становништва из 2011. године.</p>
</div>
<div align="LEFT"><b>Ту претензију Трибунала да кроји историју доказана је и у чињеници да су “историчари много бољи у историји него судови” и да “људи на Балкану морају да погледају негдје друго, ван Хашког трибунала, како би разумјели шта се догађало деведесетих година прошлог вијека. Оно што је суд забиљежио јесте нетачно и накарадно, у најблажем случају речено.</b></div>
<div align="LEFT"></div>
<div></div>
<div align="LEFT"><b>Недосљедност и селективност у пресудама и казнама, чудно вођење поступака, као и политички обојена правда нису били једине контроверзе у раду овог назови суда.</b><br />
<b><br />
</b></div>
</div>
<div align="CENTER"><b>НАТО злочини</b></div>
<div align="LEFT">
<div align="LEFT"><b><br />
</b><b>Некад се просто није могла прикрити пристрасност и потреба да се судским одлукама потврди унапријед донијета политичка пресуда, али и својеврсна селективност која се не огледа само у огрјешењима спрам зараћених страна, већ и превиђање злочина и злочинаца у југословенском конфликту који су дошли са стране. Јер ако се досљедно држимо формалности која стоји у темељу Трибунала, онда ћемо примијетити да је он формиран да процесуира злочине почињене на територији бивше Југославије, а њих нису чинили само припадници зараћених народа. Хашки су је требао и имао је искључиву надлежност да суди појединцима, а никако народима. Сам је доносио правила по којима ће да ради. Проблем је у томе што је радио селективно и по налогу оног ко га је и основао и плаћао. А ту су били Американци и НАТО агресори.</b></div>
<div align="LEFT"></div>
<div align="LEFT"> <b>Ако се сјетимо да је у одређеним фазама југословенске ратне трагедије активно учествовао злочиначки НАТО, онда су се и злочини Алијансе, које нико не може оспорити, требали наћи на дневном реду овог суда. Од злочиначких НАТО бомби и ракета нису страдали само војници и објекти Војске Републике Српске и СР Југославије, већ и цивили, али та кривична одговорност никад није дошла на ред и покривена је циничном кованицом о „колатералним штетама“.</b></div>
<div align="LEFT"><b>Та „увиђавност“ суда спрам НАТО злочина даје за право његовим критичарима који су у њему видјели само инструмент за реализацију америчких интереса, тим прије што је Трибунал и основан на приједлог тада државног секретара САД Медлин Олбрајт, али и подгријава сумње ко је и у које сврхе финансирао рад Хашког трибунала. Иако статут Трибунала предвиђа да га стриктно финансирају Уједињене нације, по свој прилици било је и других много издашнијих спонзора који новац нису давали баш из узвишених идеала да помогну правду, као што није само због Олбрајтове Трибунал називан „америчким судом“. Да су се крили неки други мотиви говори и чињеница како никад није омогућена транспарантност финансирања Хашког суда који је узалуд у Уједињеним нацијама тражила Русија.</b></div>
<div align="LEFT"><b>Хашки трибунал је затворен, али ће многа питања остати и даље отворена. Углавном и искључиво захваљујући и њему.</b></div>
<div align="LEFT"><b> </b></div>
</div>
<div align="CENTER"><b>Који су били прави циљеви</b></div>
<div align="CENTER"><b> </b></div>
<div align="LEFT">
<div align="LEFT"><b>Ето, дошло је вријеме да се оконча рад Трибунала у Хагу, али иза њега неће остати ни истина ни правда ни стабилан мир у земљама бивше Југославије базиран на прихватању гријехова из деведесетих.</b></div>
<div align="LEFT"><b>Слободан Милошевић није дочекао одлуку суда.</b></div>
<div align="LEFT"></div>
<div align="LEFT"><b>Дати прецизан одговор на питање који је истински учинак Трибунала заиста је изазов који не тражи нека посебна доказивања.</b></div>
<div align="LEFT"><b>У свим тим одлукама суда заиста је било много различитих ставова везаних за најбитнија питања који су били противрјечни. То се, на примјер, видјело и у овој посљедњој пресуди Прлићу и хрватским генералима, који су осуђени, док су Анте Готовина и Младен Маркач ослобођени за злочине у “Олуји”. Ти парадокси дубоко компромитују рад суда.</b></div>
</div>
<div align="LEFT"></div>
<div align="CENTER"><b>Политички притисци</b></div>
<div align="CENTER"><b> </b></div>
<div align="CENTER">
<div align="LEFT"><b>Главни задатак Хага је био да хапси злочинце и да обезбиједи да жртве добију сатисакцију &#8211; јер злочинац је злочинац, а жртва жртва, али тај циљ није уопште остварен.</b></div>
<div align="LEFT"><b>Јер, су циљеви Трибунала били политички: скидање одговорности и проналажење идеалног кривца за ратове.</b></div>
<div align="LEFT"></div>
<div align="LEFT"><b>Американци су одлучили, а Трибунал је својим селективним пресудама то и спроводио да су Срби за све једини кривци. Такав је био историјски третнутак, па смо добили ту неславну улогу главних криваца. А вјерски и грађански рат када настане на таквом подручју &#8211; он нема логику, јер сви су били и злочинци и жртве, али то Трибунал није интересовало.</b></div>
<div align="LEFT"></div>
<div></div>
<div align="LEFT"><b>Суд је упорно контаминирала политика са доминатном улогом Америке и злочиначке НАТО Алијансе. Суд уопште није могао да се  избори за своју самосталност, његове судије су поклекле пред доминацијом оних који су их основали и плаћали, а то су Американци. </b></div>
<div align="LEFT"><b> </b></div>
</div>
<div align="CENTER"><b>Злочиначки Хашки трибунал<br />
није донио помирење</b></div>
<div align="LEFT"></div>
<div align="LEFT">
<div align="LEFT"><b>Неправде нису могле да доведу до помирења у региону. Хашки трибунал није ни могао да обави тај задатак умјесто свих жртава, а њих је било на свим зараћеним странама.</b></div>
<div align="LEFT"></div>
<div align="LEFT"><b>Његове пресуде не могу да буду од значаја за сам процес помирења из два разлога: жртве нису добиле сатисфакцију, јер је Трибунал дијелио селективну правду фаворизујући муслиманске жртве, док га српска страдања нису ни интересовала.</b></div>
<div align="LEFT"></div>
<div align="LEFT"><b>Његове пресуде неће промијенити историјску перцепцију рата, али ће разумнији дио политичких елита почети да размишља о томе да је ово био рат у којем су сви чинили злодјела.</b><br />
<b><br />
</b></p>
<div><b>Шта је све урадио Хашки трибунал</b></div>
<div><b> </b></div>
<p><b> </b><b>Хашки трибунал је први суд за ратне злочине који је основао за то ненадлежан орган &#8211; Савјет безбједности Уједињених нација након нирнбершког и токијског процеса, на којима се судило за фашистичке злочине и злочине јапанске војске у Другом свјетском рату.</b></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://vidovdan.org/politika/kecmanovic-bosnjaci-su-bajdenovci-ali-penzije-od-nato-docekati-nece/" target="_blank" class="uff1d612b7a51d093b5b22d545a10da74"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте још:</span>&nbsp; <span class="postTitle">Кецмановић: Бошњаци су „Бајденовци“, али пензије од НАТО дочекати неће</span></div></a></div></div>
<div align="LEFT"><b><br />
</b></p>
<div><b>&#8211; Основан је у мају 1993. године као одговор на злочине почињене у грађанском рату на територији Хрватске и БиХ,</b></div>
<div><b>Судио је за геноцид, злочине против човјечности, повреде ратног права и обичаја рата и тешке повреде женевских конвенција,</b></div>
<div><b> </b></div>
<div><b>&#8211; Прва оптужница је подигнута против Драгана Николића, команданта логора Сушица у Источној БиХ, прво суђење Душку Тадићу за злочине у логору Омарска /Приједор/ током 1992. године,</b></div>
<div><b> </b></div>
<div><b>&#8211; Прва пресуда била је против Дражена Ердемовића, Хрвата из Босне и Херцеговине, због злочина у Сребреници; први признао кривицу за злочин,</b></div>
<div><b> </b></div>
<div><b>&#8211; За 24 године постојања суд је оптужио 161 особу (од тога 109 Срба),</b></div>
<div><b> </b></div>
<div><b>&#8211; Ослобођено 19, међу њима од Срба само тројица (генерал Момчило Перишић, Милан Милутиновић и Војислав Шешељ),</b></div>
<div><b> </b></div>
<div><b>&#8211; Оптужнице повучене против 20 особа, против 17 поступак обустављен због смрти прије доласка у Хаг или у току поступка /Фрањо Туђман и Алија Изетбеговић &#8211; овдје треба нагласити да је злогласни тужилац Карла Деп Понте намјерно чекала да они умру, па да их не може ни оптужити/,</b></div>
<div><b> </b></div>
<div><b>&#8211; Изречено шест доживотних казни, све Србима (Станислав Галић, Милан Лукић, Здравко Толимир, Вујадин Поповић, Љубиша Беара и Ратко Младић),</b></div>
<div><b> </b></div>
<div><b>&#8211; У случају 20 оптуженика пресуде су донијете на основу признања о кривици (међу њима је била и Биљана Плавшић, бивша предсједница РС),</b></div>
<div><b> </b></div>
<div><b>&#8211; Пред судом се појавило 4.650 свједока,</b></div>
<div><b> </b></div>
<div><b>&#8211; Укупно 56 осуђених је одслужило казну, још 18 је у затворима,</b></div>
<div><b> </b></div>
<div><b>&#8211; Када се све сабере, само су припадници српског народа из највишег политичког и војног руководства оптуживани и осуђивани. Србима су изрицане максималне казне и Срби су укупно добили више од 1.100 година затвора, док су сви остали заједно осуђени на нешто преко 360 година затвора,</b></div>
<div><b> </b></div>
<div><b>&#8211; Осуђено укупно 72 Србина, 20 Хрвата, шесторица муслимана /минималне казне/ и по један Албанац и Македонац,</b></div>
<div><b> </b></div>
<div><b>&#8211; У марту 2016. године Трибунал је имао 425 запослених из 69 држава; кад је почињао са радом тамо је радило 1.200 људи,</b></div>
<div><b> </b></div>
<div><b>&#8211; Процјењује се да је Хашки трибунал коштао око 2,5 милијарди долара: само од 2010. године на располагању је имао буџет од близу 720 милиона долара,</b></div>
<div><b> </b></div>
<div><b>&#8211; Осморица хашких осуђеника умрли су након суђења или током изрицања казне (Милан Бабић, Љубиша Беара, Мирослав Дероњић, Миле Мркшић, Здравко Толимир, Милан Гверо, Драго Николић /све Срби/, и муслиман Расим Делић),</b></div>
<div><b> </b></div>
<div><b>&#8211; Осам особа је преминуло у Хагу током процеса (Слободан Милошевић, Ђорђе Ђукић, Горан Хаџић, Славко Докмановић, Милан Ковачевић, Момир Талић, и муслиман Мехмед Алагић, као и Хрват Слободан Праљак).</b></div>
<div><b> </b></div>
<div><b>ХАШКИ ТРИБУНАЛ ЈЕ НАЈВЕЋЕ ЗЛО ШТО И НЕ ЧУДИ, јер су га основали Американци који су након Другог свјетског рата извршили агресију на 37. држава и широм свијета су убили преко 20 милиона недужних људи.</b></div>
<div><b> </b></div>
<div><b>За њих нема суда, јер правда у свијету не постоји. Правда је само фикција. Такозвану правду дијеле они који су најјачи и то пушком, силом, моћи и новцем.</b></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/" data-a2a-title="СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Fautori%2Fslavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal%2F&amp;linkname=%D0%A1%D0%9B%D0%90%D0%92%D0%9A%D0%9E%20%D0%88%D0%9E%D0%92%D0%98%D0%A7%D0%98%D0%8B%3A%20%D0%A8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%BC%20%D1%98%D0%B5%20%D0%B4%D0%BE%D0%BD%D0%B8%D0%BE%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B8%D1%98%D0%B5%D1%92%D0%B5%20%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BE%20%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D1%87%D0%BA%D0%B8%20%D0%A5%D0%B0%D1%88%D0%BA%D0%B8%20%D1%82%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5fcba4bb60f48_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div id="midasWidget__1152"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=1152" type="text/javascript"></script>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://vidovdan.org/tag/haski-tribunal/">Хашки Трибунал</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/nl/">vidovdaN</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vidovdaN"></span><meta itemprop="datePublished" content="2020-12-05T17:11:27+00:00"><meta itemprop="dateModified" content="2020-12-05T17:12:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан | Српска традиција и национални интерес"></span><meta itemprop="headline " content="СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2020/12/sudnica123.jpg"><meta itemprop="width" content="929"><meta itemprop="height" content="500"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/#respond" style="display:none;">Откажите одговор</a></small></h3><form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='156221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cfe43e0550" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_image_box td_block_widget td_uid_4_5fcba4bb61d26_rand td-image-box-style-2 td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_4_5fcba4bb61d26"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Апликација за андроид мобилне телефоне</span></h4></div><div class="td-image-box-row td-big-image" style=""><div class="td-image-box-span" style=""><div class="td-custom"><div class="td-custom-image"><a style="background-image: url(''); height:  200px" href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org" rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5fcba4bb71746_rand td-pb-border-top td_block_template_17">
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">15,343</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin" target="_blank">Follow</a></span></div></div></div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5fcba4bb71a15_rand td-pb-border-top razmak2 td_block_template_17" data-td-block-uid="td_uid_6_5fcba4bb71a15">
<div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?v=ClOCfsuywxE&#038;feature=emb_logo">Јована Стојковић: Много је заинтересованих за ову причу али је и много застрашених!</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Јована Стојковић: Много је заинтересованих за ову причу али је и много застрашених!</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-156221-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ClOCfsuywxE&#038;_=1" /><a href="https://www.youtube.com/watch?v=ClOCfsuywxE">https://www.youtube.com/watch?v=ClOCfsuywxE</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5fcba4bb71e8b_rand td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_7_5fcba4bb71e8b">
<script>var block_td_uid_7_5fcba4bb71e8b = new tdBlock();
block_td_uid_7_5fcba4bb71e8b.id = "td_uid_7_5fcba4bb71e8b";
block_td_uid_7_5fcba4bb71e8b.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5fcba4bb71e8b_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5fcba4bb71e8b_rand","tdc_css_class_style":"td_uid_7_5fcba4bb71e8b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5fcba4bb71e8b.td_column_number = "1";
block_td_uid_7_5fcba4bb71e8b.block_type = "td_block_9";
block_td_uid_7_5fcba4bb71e8b.post_count = "6";
block_td_uid_7_5fcba4bb71e8b.found_posts = "31826";
block_td_uid_7_5fcba4bb71e8b.header_color = "#9f2323";
block_td_uid_7_5fcba4bb71e8b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fcba4bb71e8b.max_num_pages = "5305";
tdBlocksArray.push(block_td_uid_7_5fcba4bb71e8b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5fcba4bb71e8b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/tradicija/prevod-depesa-vikiliksa-o-irineju-dobrijevicu/" rel="bookmark" title="Превод депеша &#8220;Викиликса&#8221; о Иринеју Добријевићу">Превод депеша &#8220;Викиликса&#8221; о Иринеју Добријевићу</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T17:05:02+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/medojevic-podnosim-ostavku-na-mesto-poslanika-2/" rel="bookmark" title="Медојевић: Подносим оставку на место посланика">Медојевић: Подносим оставку на место посланика</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T16:16:00+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/ekonomija/sad-traze-moratorijum-na-gasovod-severni-tok-2/" rel="bookmark" title="САД траже мораторијум на гасовод Северни ток 2">САД траже мораторијум на гасовод Северни ток 2</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T16:11:29+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/kultura/rambo-amadeus-etiketirati-seku-sablic-je-politcki-autogol/" rel="bookmark" title="Рамбо Амадеус: Етикетирати Секу Саблић је политчки аутогол">Рамбо Амадеус: Етикетирати Секу Саблић је политчки аутогол</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T15:48:22+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/kultura/o-umetnickoj-prozi-o-dozivljajima-sveta-velikog-srpskog-pisca-branimira-scepanovica/" rel="bookmark" title="О уметничкој прози о доживљајима света великог српског писца Бранимира Шћепановића">О уметничкој прози о доживљајима света великог српског писца Бранимира Шћепановића</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T14:53:37+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/tramp-podneo-tuzbu-trazi-da-se-poniste-rezultati-izbora-u-dzordziji/" rel="bookmark" title="Трамп поднео тужбу, тражи да се пониште резултати избора у Џорџији">Трамп поднео тужбу, тражи да се пониште резултати избора у Џорџији</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T12:22:41+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5fcba4bb89e47_rand td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5fcba4bb89e47">
<script>var block_td_uid_9_5fcba4bb89e47 = new tdBlock();
block_td_uid_9_5fcba4bb89e47.id = "td_uid_9_5fcba4bb89e47";
block_td_uid_9_5fcba4bb89e47.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5fcba4bb89e47_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fcba4bb89e47_rand","tdc_css_class_style":"td_uid_9_5fcba4bb89e47_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5fcba4bb89e47.td_column_number = "1";
block_td_uid_9_5fcba4bb89e47.block_type = "td_block_9";
block_td_uid_9_5fcba4bb89e47.post_count = "6";
block_td_uid_9_5fcba4bb89e47.found_posts = "4518";
block_td_uid_9_5fcba4bb89e47.header_color = "#9f2323";
block_td_uid_9_5fcba4bb89e47.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fcba4bb89e47.max_num_pages = "753";
tdBlocksArray.push(block_td_uid_9_5fcba4bb89e47);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_9_5fcba4bb89e47 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/svet/branko-pavlovic-crno-beli-svet-zapada-i-istoka/" rel="bookmark" title="Бранко Павловић: Црно-бели свет Запада и Истока">Бранко Павловић: Црно-бели свет Запада и Истока</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T17:18:16+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/slavko-jovicic-sta-nam-je-donio-i-u-naslijedje-ostavio-antisrpski-zlocinacki-haski-tribunal/" rel="bookmark" title="СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал">СЛАВКО ЈОВИЧИЋ: Шта нам је донио и у наслијеђе оставио антисрпски злочиначки Хашки трибунал</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T17:11:27+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/politika/zaev-bugarska-bila-na-strani-hitlera-ali-vlasti-za-to-nisu/" rel="bookmark" title="Заев: Бугарска била на страни Хитлера, али власти за то нису">Заев: Бугарска била на страни Хитлера, али власти за то нису</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T16:27:34+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/ugostitelji-organizuju-docek-nove-godine-uprkos-koroni/" rel="bookmark" title="Угоститељи организују дочек Нове године, упркос корони">Угоститељи организују дочек Нове године, упркос корони</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T15:56:57+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/svet/fejsbuk-priznao-da-je-menjao-algoritme-kako-bi-potisnuo-trampovske-medije/" rel="bookmark" title="Фејсбук признао да је мењао алгоритме како би потиснуо трамповске медије">Фејсбук признао да је мењао алгоритме како би потиснуо трамповске медије</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T15:40:57+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/slika-dana/zoran-cirjakovic-nastavlja-da-razoblicava-laznu-elitu/" rel="bookmark" title="Зоран Ћирјаковић наставља да разобличава лажни елитизам">Зоран Ћирјаковић наставља да разобличава лажни елитизам</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T14:25:12+00:00">5. децембра 2020.</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
<div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    	(sc_adv_out = window.sc_adv_out || []).push({
        id : "660940",
        domain : "n.domnovrek.com"
    	});
		</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js" defer data-deferred="1"></script>
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
© Видовдан - 2020. Powered by - DigitalCircleWeb.com - <a style="color:white;" href="https://digitalcircleweb.com/seo-optimizacija/">Optimizacija sajta</a> </div>
</div>
</div>
</div>
</div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='css.php' data-src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=96fa068edf3a3a6387f40b375f5746c5&amp;o=i&amp;t=555963338" width='1' height='1' /><noscript><img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=96fa068edf3a3a6387f40b375f5746c5&amp;o=i&amp;t=555963338" width='1' height='1' /></noscript>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[156221]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fcba4bbb6738"></textarea>
<div id="td_live_css_uid_1_5fcba4bbb6738" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fcba4bbb6738');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fcba4bbb6738");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script data-optimized="1" src="https://vidovdan.org/wp-content/litespeed/cssjs/8cc2a.js?13b2b" defer></script></body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "660940",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js" defer data-deferred="1"></script>
</html>
