<!-- This page is cached by the Hummingbird Performance plugin v2.2.2 - https://wordpress.org/plugins/hummingbird-performance/. --><!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-3.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши - Видовдан Магазин</title>
<meta name="description" content="Поред свега осталог, овде се ради о систематском неспомињању Српске православне цркве и њених управних органа у било каквом оперативном смислу, осим"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши - Видовдан Магазин" />
<meta property="og:description" content="Поред свега осталог, овде се ради о систематском неспомињању Српске православне цркве и њених управних органа у било каквом оперативном смислу, осим" />
<meta property="og:url" content="https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Инфо" />
<meta property="article:published_time" content="2019-12-25T09:39:44+00:00" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3.jpg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3.jpg" />
<meta property="og:image:width" content="818" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Поред свега осталог, овде се ради о систематском неспомињању Српске православне цркве и њених управних органа у било каквом оперативном смислу, осим" />
<meta name="twitter:title" content="Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши - Видовдан Магазин" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vidovdan.org/#website","url":"https://vidovdan.org/","name":"\u0412\u0438\u0434\u043e\u0432\u0434\u0430\u043d \u041c\u0430\u0433\u0430\u0437\u0438\u043d","potentialAction":{"@type":"SearchAction","target":"https://vidovdan.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/#primaryimage","url":"https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3.jpg","width":818,"height":512},{"@type":"WebPage","@id":"https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/#webpage","url":"https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/","inLanguage":"sr-RS","name":"\u041a\u0430\u0440\u0433\u0430\u043d\u043e\u0432\u0438\u045b: \u0426\u0440\u043a\u0432\u0435\u043d\u0438 \u043f\u0443\u0447 \u0443 \u0421\u0458\u0435\u0434\u0438\u045a\u0435\u043d\u0438\u043c \u0414\u0440\u0436\u0430\u0432\u0430\u043c\u0430 \u2013 \u043f\u0438\u0448\u0442\u043e\u0459 \u043a\u043e\u0458\u0438 \u0441\u0435 \u043f\u0443\u0448\u0438 - \u0412\u0438\u0434\u043e\u0432\u0434\u0430\u043d \u041c\u0430\u0433\u0430\u0437\u0438\u043d","isPartOf":{"@id":"https://vidovdan.org/#website"},"primaryImageOfPage":{"@id":"https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/#primaryimage"},"datePublished":"2019-12-25T09:39:44+00:00","dateModified":"2019-12-25T09:39:44+00:00","author":{"@id":"https://vidovdan.org/#/schema/person/73cce21be6c9fae65b1a439d86533455"},"description":"\u041f\u043e\u0440\u0435\u0434 \u0441\u0432\u0435\u0433\u0430 \u043e\u0441\u0442\u0430\u043b\u043e\u0433, \u043e\u0432\u0434\u0435 \u0441\u0435 \u0440\u0430\u0434\u0438 \u043e \u0441\u0438\u0441\u0442\u0435\u043c\u0430\u0442\u0441\u043a\u043e\u043c \u043d\u0435\u0441\u043f\u043e\u043c\u0438\u045a\u0430\u045a\u0443 \u0421\u0440\u043f\u0441\u043a\u0435 \u043f\u0440\u0430\u0432\u043e\u0441\u043b\u0430\u0432\u043d\u0435 \u0446\u0440\u043a\u0432\u0435 \u0438 \u045a\u0435\u043d\u0438\u0445 \u0443\u043f\u0440\u0430\u0432\u043d\u0438\u0445 \u043e\u0440\u0433\u0430\u043d\u0430 \u0443 \u0431\u0438\u043b\u043e \u043a\u0430\u043a\u0432\u043e\u043c \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u043e\u043c \u0441\u043c\u0438\u0441\u043b\u0443, \u043e\u0441\u0438\u043c"},{"@type":["Person"],"@id":"https://vidovdan.org/#/schema/person/73cce21be6c9fae65b1a439d86533455","name":"\u0412\u0418\u0414\u043e\u0432\u0434\u0430\u043d","image":{"@type":"ImageObject","@id":"https://vidovdan.org/#authorlogo","url":"https://secure.gravatar.com/avatar/3350f8a6ed26d0bc0233873452b195d4?s=96&d=mm&r=g","caption":"\u0412\u0418\u0414\u043e\u0432\u0434\u0430\u043d"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши" href="https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/feed/" />
<link rel='stylesheet' id='wordroid-css'  href='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/css/wordroid-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vidovdan.org/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://vidovdan.org/?p=117346' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><!-- Analytics by WP-Statistics v12.6.10 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"04cb8512ba","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/",
                                "name": "Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-117346 single-format-standard karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
  
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap"> 

    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                среда, децембар 25, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://vidovdan.org/">
                <img src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="https://vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-117346" class="post-117346 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://vidovdan.org/category/info/">Инфо</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-25T11:39:44+00:00" >25. децембра 2019.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3.jpg" data-caption=""><img width="696" height="436" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3-696x436.jpg" srcset="https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3-696x436.jpg 696w, https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3-300x188.jpg 300w, https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3-768x481.jpg 768w, https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3-671x420.jpg 671w, https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3.jpg 818w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Screenshot_36"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e032e664607b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/" data-a2a-title="Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><em>Поред свега осталог, овде се ради о систематском неспомињању Српске православне цркве и њених управних органа у било каквом оперативном смислу, осим узгредно</em></p>
<p>Најзад смо прибавили оно што смо сматрали за кључна документа која бацају светло на позадину смутње у епархијама Српске Православне Цркве у САД, а коју су изазвали тамошњи епископи, Иринеј, Максим и Лонгин. Неки читаоци су можда помислили да је наша карактеризација наведених актера у претходним текстовима изразом „пучисти“ било хипербола, дакле претерана. Међутим, сада ћемо читаоцима предочити корпус деликти, или како се то у Америци каже, <em>the smoking gun</em>, што у незграпном преводу са идиоматичног енглеског на српски који ће сви ипак разумети значи: „пиштољ који се пуши“.</p>
<p>У првом тексту, изнели смо професионално утемељену хипотезу да је крадомична регистрација правног лица „Српске православне епархије у Сједињеним Америчким Државама,“ одн. <em>Serbian Orthodox Dioceses in the United States of America</em>, 6. јуна 2017. године, најважнији оријентир за разумевање циљева и намера именованих актера. Изнели смо такође хипотезу, када од власти државе Илиноис будемо прибавили акт о регистрацији, да ће се установити да су њих тројица себе именовали за директоре речене корпорације.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5e032e6645e3e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Увидом у документацију која се односи на правно лице <em>Serbian Orthodox Dioceses in the United States of America</em>, констатујемо да је тачност обе наше хипотезе сада потврђена.</p>
<p>Скрећемо пажњу читалаца на <a href="https://stanjestvari.files.wordpress.com/2019/12/serbian-orthodox-dioceses-in-the-unite-il-copy-request-1.pdf"><strong>„Годишњи извештај,“ или <em>Annual Report</em> за 2019.</strong></a> црквеног правног лица које су тројица владика регистровали. На стр. 3, у рубрици „Директори и дужносници,“ наведена су имена тројице владика, Иринеја, Максима и Лонгина, у својству директора црквене корпорације. Поред њих, у својству благајника појављује се лице под именом Џејмс Спрингборн, са адресом у граду Монровил, држава Пенсилвенија. Небитно је што Џејмс очигледно није Србин, он би теоретски могао да буде православан па самим тим и дужносник у православној епархији. Али зашто су морали да иду у Пенсилвенију, и да тамо траже особу која је по свој прилици ван кругова српскојезичне дијаспоре, па чак и да је православан, да им буде благајник у корпорацији коју региструју у држави Илиноис? Једно могуће објашњење које пада на памет је зато што су знали да раде нешто неприлично па су желели да се информација о томе не распрострањује међу Србима, барем не пре него што сазру услови за то, док не успоставе инфраструктуру где би њихова верска корпорација одиграла улогу која јој је намењена. Ако постоји неко друго, боље објашњење, нека га слободно наведу. И на овом документу констатујемо присуство адвокатске фирме <em>Burkelaw</em> из Чикага као правног заступника, односно агента њихове корпорације.</p>
<p><img class="aligncenter size-full wp-image-109511" src="https://iskra.co/wp-content/uploads/2019/12/directors-annual-report-2019.jpg" sizes="(max-width: 672px) 100vw, 672px" srcset="https://iskra.co/wp-content/uploads/2019/12/directors-annual-report-2019.jpg 672w, https://iskra.co/wp-content/uploads/2019/12/directors-annual-report-2019-300x292.jpg 300w" alt="" width="672" height="654" /></p>
<p>Затим скрећемо пажњу читалаца на следећи докуменат, <strong><a href="https://stanjestvari.files.wordpress.com/2019/12/serbian-orthodox-dioceses-in-the-unite-il-copy-request.pdf">„Изјава о одлуци о прихватању општег закона о непрофитним корпорацијама,“ или <em>Statement of Election to Accept the General Not For Profit Corporation Act</em></a></strong>, заведена такође под датумом од 6. јуна 2017. У САД, рад у складу са овим законом, којим су верске установе ослобођене од пореза, уобичајен је за све црквене организације и ту у начелу нема никаквих проблема. Али погледајмо на поједине ставове који су унети у шири текст овог поднеска.</p>
<p>Поред стандардних података, као што је списак дужносника на стр. 2 и списак директора на стр. 3, у ставу 10. налази се интересантно саопштење да ова „корпорација <strong>неће имати чланство</strong>“ (<em>This Corporation shall have <strong>no members</strong></em>.) Непрофитне корпорације у начелу не морају да имају чланство и именовање обично тројице директора је све што закон налаже. Ни ту принципијелно нема проблема осим што се овде не ради о правном лицу релативно једноставне структуре, као што би било црквено добротворно друштво или удружење за организовање дечјих црквених кампова.</p>
<p>Овде се, напротив, има у виду правни ентитет изузетно сложене природе као што је епархија, са својим бројним органима, фондовима и некретнинама. У пракси Српске православне цркве у САД, епархије имају Епархијске савете који саучествују са надлежним епископом у доношењу свих важних одлука. Српски православни епископ у САД до сада формалноправно никада није био овлашћен да одлуке такве врсте доноси самостално и на своју руку, попут бискупа у римокатоличким дијецезама. Зато, напомена у ставу 10, која се потенцира у ставу 8, да ово новоосновано епархијско правно лице мимо тројице директора „неће имати чланство са правом гласа,“ представља знаковито и изузетно узнемирујуће одступање од досадашње праксе. То је оно што се у САД зове „црвена заставица,“ или <em>red flag</em>. По овоме, именована тројица епископа, у складу са правилима игре која су у овај докуменат сами уградили, биће апсолутни власници и господари, ничим ограничени доносиоци одлука у односу не само на материјална добра него и на јуриздикцијски статус свега што им буде пошло за руком да ставе под капу црквеног правног лица које апсолутно контролишу, „Српске православне епархије у Сједињеним Америчким Државама.“ Ако постоји неко друго, бенигно објашњење за овако крупан – и у светлу свеукупних околности врло знаковит, а неки би рекли и злослутан – искорак из устаљене праксе, нека га јавно изнесу и ми ћемо га размотрити отвореног ума.</p>
<p><img class="aligncenter size-full wp-image-109512" src="https://iskra.co/wp-content/uploads/2019/12/sluzbenici-eparhije-spc-sad.jpg" sizes="(max-width: 672px) 100vw, 672px" srcset="https://iskra.co/wp-content/uploads/2019/12/sluzbenici-eparhije-spc-sad.jpg 672w, https://iskra.co/wp-content/uploads/2019/12/sluzbenici-eparhije-spc-sad-300x225.jpg 300w, https://iskra.co/wp-content/uploads/2019/12/sluzbenici-eparhije-spc-sad-150x113.jpg 150w, https://iskra.co/wp-content/uploads/2019/12/sluzbenici-eparhije-spc-sad-219x165.jpg 219w" alt="" width="672" height="505" /></p>
<p><img class="aligncenter size-full wp-image-109510" src="https://iskra.co/wp-content/uploads/2019/12/direktori-eparhija-spc-u-americi-1.jpg" sizes="(max-width: 672px) 100vw, 672px" srcset="https://iskra.co/wp-content/uploads/2019/12/direktori-eparhija-spc-u-americi-1.jpg 672w, https://iskra.co/wp-content/uploads/2019/12/direktori-eparhija-spc-u-americi-1-300x258.jpg 300w" alt="" width="672" height="579" /></p>
<p>Даље, ако пођемо мало уназад до става 2 (ц) где се наводе циљеви корпорације, ту стоји да ће у случају распуштања или укидања (<em>dissolution</em>) корпорације њена имовина припасти једној или више епархија „Српске православне цркве (Патријаршија)“ у САД, које „директори“ буду одредили. Именовање неке друге непрофитне установе као наследника имовине у хипотетичкој ситуацији ове врсте је стандардни законски услов и само по себи не представља никакав посебан проблем. Међутим, овде видимо једну крајње неинформативну формулацију, „Патријаршија“, без назнаке специфичне установе о којој се ради, и то ствара недоумицу. Да ли се ради о Патријаршији у Београду, у Москви, Букурешту, Тблисију или Истанбулу? Ово је умесно питање, јер на другим местима (у ставу 10, тамо где се говори о именовању нових директора који би заменили садашње у случају смрти, подношења оставке или свргнућа) доследно се сусрећемо са истоветном двосмисленом формулацијом.</p>
<p>&nbsp;</p>
<p>Тамо стоји да ће замену именовати „Свети архијерејски сабор“ и „Свети синод“, али опет без појашњења које црквене јурисдикције. У претходној реченици, додуше, пише да су тренутни директори епископи које је именовао „Свети архијерејски сабор Српске православне цркве (Патријархат) са седиштем у Београду, Србији“. Али то је тачна констатација која се односи на тренутни статус епископа Максима, Иринеја и Лонгина, а у правном смислу ништа више. Тема која се третира у следећој реченици потпуно је засебна и стручњацима из адвокатске фирме <em>Burkelaw</em> морало је бити јасно да би правила тумачења правних исправа пред судом највероватније обеснажила евентуални противаргуменат Српске Патријаршије, да се наводи из прве реченице имплицитно преливају и у ону другу. То се поготово односи на ситуацију већ конзумираног преласка под неку другу јурисдикцију. Дакле, поред свега осталог, овде се ради о систематском заобилажењу и неспомињању Српске православне цркве и њених управних органа у било каквом оперативном смислу, осим узгредно да би тројица епископа у САД у тренутку регистровања свога црквеног ентитета истакли властити легитимитет.</p>
<p>Међутим, под претпоставком да су више црквене власти у Београду стварно заинтересоване за брзо и ефикасно сузбијање операције отцепљења епархија у САД, у овом документу видимо могући начин да то постигну. Пучисти, ако после свега изложеног можемо тако да их назовемо, себе легитимишу као епископе које је поставио Свети архијерејски сабор, којег само на овом  месту правилно идентификују као установу која се налази у Београду, Србија. Установа која их је поставила и која им је по сопственом признању доделила легитимитет, може и да их разреши или – свргне. Зато, све док правно лице које су регистровали формално не ставе под неку другу јурисдикцију, биће могуће и читање ових одредби у смислу да Свети архијерејски сабор СПЦ, који их је свргао, има право и да именује њихове наследнике на положају директора. У Америци то се зове <em>hostile takeover</em>. Максим, Иринеј и Лонгин већ довољно дуго овде живе. Они знају шта то значи.</p>
<p>Да ли ће Сабор заиста тако поступити? Видећемо. Тиме би једним потезом сузбио пуч, не дозвољавајући му да се неповратно захукта. Али, наравно, овакво решење би било делотворно само уколико архијереји које би Сабор послао у САД да замене тројицу заблуделих епископа буду испуњавали бар два скромна услова: (1) да верују у Бога и предањско учење Православне Цркве, и (2) да су српски родољуби.</p>
<p>Стефан Каргановић</p>
<p>stanjestvari.com</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/" data-a2a-title="Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fkarganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi%2F&amp;linkname=%D0%9A%D0%B0%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5%D0%BD%D0%B8%20%D0%BF%D1%83%D1%87%20%D1%83%20%D0%A1%D1%98%D0%B5%D0%B4%D0%B8%D1%9A%D0%B5%D0%BD%D0%B8%D0%BC%20%D0%94%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D0%BC%D0%B0%20%E2%80%93%20%D0%BF%D0%B8%D1%88%D1%82%D0%BE%D1%99%20%D0%BA%D0%BE%D1%98%D0%B8%20%D1%81%D0%B5%20%D0%BF%D1%83%D1%88%D0%B8" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e032e664610e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2019-12-25T11:39:44+00:00"><meta itemprop="dateModified" content="2019-12-25T11:39:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/12/Screenshot_36-3.jpg"><meta itemprop="width" content="818"><meta itemprop="height" content="512"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='117346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8a660afc1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_image_box td_block_widget td_uid_4_5e032e6646b3d_rand td-image-box-style-2 td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_4_5e032e6646b3d" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Апликација за андроид мобилне телефоне</span></h4></div><div class="td-image-box-row td-big-image" style=""><div class="td-image-box-span" style=""><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://vidovdan.org/wp-content/uploads/2019/09/google-play-badge.png'); height:  200px" href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5e032e6647615_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_5_5e032e6647615_rand .td-block-title > *,
            .td_uid_5_5e032e6647615_rand .td-pulldown-filter-display-option,
            .td_uid_5_5e032e6647615_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_5_5e032e6647615_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5e032e6647615_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_5_5e032e6647615_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_5_5e032e6647615_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_5_5e032e6647615_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5e032e6647615_rand .td_quote_on_blocks,
            .td_uid_5_5e032e6647615_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5e032e6647615_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5e032e6647615_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5e032e6647615_rand .td-instagram-user a,
            .td_uid_5_5e032e6647615_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5e032e6647615_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_5_5e032e6647615_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5e032e6647615_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_5_5e032e6647615_rand .td-read-more a,
            .td_uid_5_5e032e6647615_rand .td-weather-information:before,
            .td_uid_5_5e032e6647615_rand .td-weather-week:before,
            .td_uid_5_5e032e6647615_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5e032e6647615_rand .td-post-category,
            .td_uid_5_5e032e6647615_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,310</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5e032e66477be_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_6_5e032e66477be" >
<style>
.td_uid_6_5e032e66477be_rand .td-block-title > *,
            .td_uid_6_5e032e66477be_rand .td-pulldown-filter-display-option,
            .td_uid_6_5e032e66477be_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5e032e66477be_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5e032e66477be_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5e032e66477be_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5e032e66477be_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5e032e66477be_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5e032e66477be_rand .td_quote_on_blocks,
            .td_uid_6_5e032e66477be_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5e032e66477be_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5e032e66477be_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5e032e66477be_rand .td-instagram-user a,
            .td_uid_6_5e032e66477be_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5e032e66477be_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5e032e66477be_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5e032e66477be_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5e032e66477be_rand .td-read-more a,
            .td_uid_6_5e032e66477be_rand .td-weather-information:before,
            .td_uid_6_5e032e66477be_rand .td-weather-week:before,
            .td_uid_6_5e032e66477be_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5e032e66477be_rand .td-post-category,
            .td_uid_6_5e032e66477be_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?time_continue=3&#038;v=xm4-0kJf-Kg&#038;feature=emb_logo">Ћирјаковић о Латинки Перовић и Добрици Ћосићу - Емисија Аргументи</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Ћирјаковић о Латинки Перовић и Добрици Ћосићу &#8211; Емисија Аргументи</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-117346-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?time_continue=3&#038;v=xm4-0kJf-Kg&#038;_=1" /><a href="https://www.youtube.com/watch?time_continue=3&#038;v=xm4-0kJf-Kg">https://www.youtube.com/watch?time_continue=3&#038;v=xm4-0kJf-Kg</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5e032e6647b08_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_7_5e032e6647b08" >
<style>
.td_uid_7_5e032e6647b08_rand .td-block-title > *,
            .td_uid_7_5e032e6647b08_rand .td-pulldown-filter-display-option,
            .td_uid_7_5e032e6647b08_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_7_5e032e6647b08_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_7_5e032e6647b08_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_7_5e032e6647b08_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_7_5e032e6647b08_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_7_5e032e6647b08_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5e032e6647b08_rand .td_quote_on_blocks,
            .td_uid_7_5e032e6647b08_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5e032e6647b08_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5e032e6647b08_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5e032e6647b08_rand .td-instagram-user a,
            .td_uid_7_5e032e6647b08_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_7_5e032e6647b08_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_7_5e032e6647b08_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5e032e6647b08_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_7_5e032e6647b08_rand .td-read-more a,
            .td_uid_7_5e032e6647b08_rand .td-weather-information:before,
            .td_uid_7_5e032e6647b08_rand .td-weather-week:before,
            .td_uid_7_5e032e6647b08_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5e032e6647b08_rand .td-post-category,
            .td_uid_7_5e032e6647b08_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_7_5e032e6647b08 = new tdBlock();
block_td_uid_7_5e032e6647b08.id = "td_uid_7_5e032e6647b08";
block_td_uid_7_5e032e6647b08.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5e032e6647b08_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e032e6647b08_rand","tdc_css_class_style":"td_uid_7_5e032e6647b08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5e032e6647b08.td_column_number = "1";
block_td_uid_7_5e032e6647b08.block_type = "td_block_9";
block_td_uid_7_5e032e6647b08.post_count = "6";
block_td_uid_7_5e032e6647b08.found_posts = "27610";
block_td_uid_7_5e032e6647b08.header_color = "#9f2323";
block_td_uid_7_5e032e6647b08.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e032e6647b08.max_num_pages = "4602";
tdBlocksArray.push(block_td_uid_7_5e032e6647b08);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5e032e6647b08 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/karganovic-crkveni-puc-u-sjedinjenim-drzavama-pistolj-koji-se-pusi/" rel="bookmark" title="Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши">Каргановић: Црквени пуч у Сједињеним Државама – пиштољ који се пуши</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T11:39:44+00:00" >25. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/antonic-ko-je-napravio-jasenovac-fasisti-ili-hrvati-1/" rel="bookmark" title="АНТОНИЋ: Ко је направио Јасеновац – фашисти или Хрвати? (1)">АНТОНИЋ: Ко је направио Јасеновац – фашисти или Хрвати? (1)</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T11:33:46+00:00" >25. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/za-cankovog-saborca-martona-austrougarska-je-lepa-mapa-srbi-mu-porucili-da-moze-da-obrise-due-s-njom/" rel="bookmark" title="За Чанковог саборца Мартона Аустроугарска је лепа мапа &#8211; Срби му поручили да може да обрише ду*е с њом">За Чанковог саборца Мартона Аустроугарска је лепа мапа &#8211; Срби му поручили да може...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T02:39:35+00:00" >25. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/so-sabi-postao-srpski-desnicar/" rel="bookmark" title="Со Саби постао СРПСКИ ДЕСНИЧАР!">Со Саби постао СРПСКИ ДЕСНИЧАР!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T02:01:58+00:00" >25. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/vesna-pesic-objasnjava-djindjicu-zasto-je-evroskeptik/" rel="bookmark" title="Весна Пешић објашњава &#8220;Ђинђићу&#8221; зашто је евроскептик">Весна Пешић објашњава &#8220;Ђинђићу&#8221; зашто је евроскептик</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T01:23:17+00:00" >25. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/branko-radun-na-snazi-je-zestoka-kampanja-protiv-patrijarha-koji-je-pokazao-mudrost-kad-su-odredjene-politicke-teme-u-pitanju-pre-svega-u-pogledu-kim/" rel="bookmark" title="Бранко Радун: На снази је жестока кампања против патријарха, који је показао мудрост кад су одређене политичке теме у питању, пре свега у погледу KиМ">Бранко Радун: На снази је жестока кампања против патријарха, који је показао мудрост кад...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T22:38:16+00:00" >24. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e032e6647b08" data-td_block_id="td_uid_7_5e032e6647b08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e032e6647b08" data-td_block_id="td_uid_7_5e032e6647b08"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_8_5e032e6648c91_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5e032e6648d3f_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5e032e6648d3f" >
<style>
.td_uid_9_5e032e6648d3f_rand .td-block-title > *,
            .td_uid_9_5e032e6648d3f_rand .td-pulldown-filter-display-option,
            .td_uid_9_5e032e6648d3f_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5e032e6648d3f_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_9_5e032e6648d3f_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_9_5e032e6648d3f_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_9_5e032e6648d3f_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_9_5e032e6648d3f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5e032e6648d3f_rand .td_quote_on_blocks,
            .td_uid_9_5e032e6648d3f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5e032e6648d3f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5e032e6648d3f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5e032e6648d3f_rand .td-instagram-user a,
            .td_uid_9_5e032e6648d3f_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_9_5e032e6648d3f_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_9_5e032e6648d3f_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5e032e6648d3f_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_9_5e032e6648d3f_rand .td-read-more a,
            .td_uid_9_5e032e6648d3f_rand .td-weather-information:before,
            .td_uid_9_5e032e6648d3f_rand .td-weather-week:before,
            .td_uid_9_5e032e6648d3f_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5e032e6648d3f_rand .td-post-category,
            .td_uid_9_5e032e6648d3f_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_9_5e032e6648d3f = new tdBlock();
block_td_uid_9_5e032e6648d3f.id = "td_uid_9_5e032e6648d3f";
block_td_uid_9_5e032e6648d3f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e032e6648d3f_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e032e6648d3f_rand","tdc_css_class_style":"td_uid_9_5e032e6648d3f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5e032e6648d3f.td_column_number = "1";
block_td_uid_9_5e032e6648d3f.block_type = "td_block_9";
block_td_uid_9_5e032e6648d3f.post_count = "6";
block_td_uid_9_5e032e6648d3f.found_posts = "2731";
block_td_uid_9_5e032e6648d3f.header_color = "#9f2323";
block_td_uid_9_5e032e6648d3f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e032e6648d3f.max_num_pages = "456";
tdBlocksArray.push(block_td_uid_9_5e032e6648d3f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_9_5e032e6648d3f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/ljiljana-radun-vucic-glavni-dramaturg-politickog-pozoristanceta/" rel="bookmark" title="Љиљана Радун: Вучић главни драматург политичког позориштанцета">Љиљана Радун: Вучић главни драматург политичког позориштанцета</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T17:55:25+00:00" >24. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/branislav-jevtic-kazne-za-petarde-nagrade-za-retarde/" rel="bookmark" title="Бранислав Јевтић: КАЗНЕ ЗА ПЕТАРДЕ, НАГРАДЕ ЗА РЕТАРДЕ">Бранислав Јевтић: КАЗНЕ ЗА ПЕТАРДЕ, НАГРАДЕ ЗА РЕТАРДЕ</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T17:08:24+00:00" >24. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/stevan-stefanovic-filosofija-istocne-crkve-ili-filosofija-po-hristu-prvi-deo/" rel="bookmark" title="Стеван Стефановић: Философија Источне Цркве или философија по Христу (први део)">Стеван Стефановић: Философија Источне Цркве или философија по Христу (први део)</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T14:19:58+00:00" >24. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/sasa-nedeljkovic-kralj-aleksandar-i-i-sokoli/" rel="bookmark" title="Саша Недељковић: Краљ Александар I и соколи">Саша Недељковић: Краљ Александар I и соколи</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T15:00:04+00:00" >22. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/bojan-dragicevic-radjanje-nove-kosovske-realnosti/" rel="bookmark" title="Бојан Драгићевић: Рађање нове КОСОВСКЕ РЕАЛНОСТИ">Бојан Драгићевић: Рађање нове КОСОВСКЕ РЕАЛНОСТИ</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-21T17:16:41+00:00" >21. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/patrijarh-irinej-i-predsednik-vucic-mudro-smiruju-strasti-u-crnoj-gori/" rel="bookmark" title="Патријарх Иринеј и Председник Вучић мудро смирују страсти у Црној Гори">Патријарх Иринеј и Председник Вучић мудро смирују страсти у Црној Гори</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-21T16:23:27+00:00" >21. децембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e032e6648d3f" data-td_block_id="td_uid_9_5e032e6648d3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e032e6648d3f" data-td_block_id="td_uid_9_5e032e6648d3f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
		<div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>
		<script type="text/javascript">
    	(sc_adv_out = window.sc_adv_out || []).push({
        id : "660940",
        domain : "n.domnovrek.com"
    	});
		</script>
		<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2019.  Powered by - <a href="https://digitalcircleweb.com/">DigitalCircleWeb.com</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=1403380885" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5e032e664a844
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}

@media (max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
    background-color: #1e4084 !important;
}}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/js/wordroid-public.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://vidovdan.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e032e664ac89"></textarea>
						<div id="td_live_css_uid_1_5e032e664ac89" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e032e664ac89');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e032e664ac89");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "660940",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</html><!-- Hummingbird cache file was created in 0.10219597816467 seconds, on 25-12-19 11:39:50 -->