<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/09/147404.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2018/11/viber-image-3.jpg">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“ - Видовдан Магазин</title>
<link rel="canonical" href="https://vidovdan.org/info/mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“ - Видовдан Магазин" />
<meta property="og:description" content="Аделина Паулина Ирби, у Сарајеву и БиХ познатија као Мис Ирби, која је помагала српске устанике против турске власти у Херцеговини, као и хришћане, и отварала школе за жене, умрла је 15. септембра 1911. године. Мис Ирби је била британска сифражеткиња, путописац и добротвор Срба у БиХ. Путовала је Балканом, прикупљала помоћ за ратовима захваћена &hellip;" />
<meta property="og:url" content="https://vidovdan.org/info/mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Инфо" />
<meta property="article:published_time" content="2019-09-15T09:14:19+00:00" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/09/147404.jpg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2019/09/147404.jpg" />
<meta property="og:image:width" content="658" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Аделина Паулина Ирби, у Сарајеву и БиХ познатија као Мис Ирби, која је помагала српске устанике против турске власти у Херцеговини, као и хришћане, и отварала школе за жене, умрла је 15. септембра 1911. године. Мис Ирби је била британска сифражеткиња, путописац и добротвор Срба у БиХ. Путовала је Балканом, прикупљала помоћ за ратовима захваћена [&hellip;]" />
<meta name="twitter:title" content="МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“ - Видовдан Магазин" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2019/09/147404.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/vidovdan.org\/","sameAs":[],"@id":"https:\/\/vidovdan.org\/#organization","name":"Vidovdan","logo":"https:\/\/vidovdan.org\/wp-content\/uploads\/2017\/11\/logo-novi2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“" href="https://vidovdan.org/info/mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordroid-css'  href='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/css/wordroid-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://vidovdan.org/?p=107890' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"a0df98481c","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/info/mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/",
                                "name": "МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-107890 single-format-standard mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
  
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap"> 

    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                недеља, септембар 15, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://vidovdan.org/">
                <img src="https://vidovdan.org/wp-content/uploads/2018/11/viber-image-2.jpg" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="https://vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-107890" class="post-107890 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://vidovdan.org/category/info/">Инфо</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-15T11:14:19+00:00" >15. септембра 2019.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2019/09/147404.jpg" data-caption=""><img width="658" height="494" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2019/09/147404.jpg" srcset="https://vidovdan.org/wp-content/uploads/2019/09/147404.jpg 658w, https://vidovdan.org/wp-content/uploads/2019/09/147404-300x225.jpg 300w, https://vidovdan.org/wp-content/uploads/2019/09/147404-80x60.jpg 80w, https://vidovdan.org/wp-content/uploads/2019/09/147404-265x198.jpg 265w, https://vidovdan.org/wp-content/uploads/2019/09/147404-559x420.jpg 559w" sizes="(max-width: 658px) 100vw, 658px" alt="" title="147404"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5d7e260610d53_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/" data-a2a-title="МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Аделина Паулина Ирби, у Сарајеву и БиХ познатија као Мис Ирби, која је помагала српске устанике против турске власти у Херцеговини, као и хришћане, и отварала школе за жене, умрла је 15. септембра 1911. године.</p>
<p>Мис Ирби је била британска сифражеткиња, путописац и добротвор Срба у БиХ. Путовала је Балканом, прикупљала помоћ за ратовима захваћена подручја, а у Сарајеву је основала прву школу за дјевојке.</p>
<p>Аделина Паулина Ирби рођена је 19. децембра 1831. године на имању Бојланд Хол, поред мјеста Морнингторп у грофовији Норфок, гдје је и одрасла. Отац јој је био контраадмирал Фредерик Пол Ирби, који је своју сјајну војну каријеру започео у дванаестој години, а мајка Френсис Рајт, кћерка богатог банкара.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5d7e260610b7e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Током својих путовања написала је књигу „Путовање по словенским земљама“<br />
и изучавала њихове језике, међу којима и српски.</p>
<p>Убрзо је стигла у Сарајево и отворила школу за дјевојчице. Образовање, смјештај и исхрана ученица били су бесплатни, без обзира на њихову националност или вјероисповијест, што је у почетку изазвало противљење и националних и вјерских структура.</p>
<p>Иако је школа била отворена за све вјероисповијести, углавном су је похађале српске ученице, тако да се школа у извјештајима и документима убрзо почела називати српска женска школа. У школи се учила основна писменост, ручни рад, историја, као и основе лијепог понашања. Школу су прво похађала дјеца из богатих српских породица, да би се касније, како се школа стабилизовала, све се више окретала сиромашнима.</p>
<p>Аделина Ирби у Сарајеву је посебно подржавала рад Српског просвјетног и културног друштва „Просвјета“.</p>
<p>У љето 1875. године у Херцеговини избија српски устанак против турског зулума, познат као Невесињска пушка. Аделина Ирби и њена пријатељица Присила Џонстон хитно су евакуисале школу и неке ученице одводе у женску школу у Прагу.</p>
<p>Потом сву своју пажњу усмјеравају на помоћ многобројним избјеглицама, које у великом броју почињу да лутају путевима. Одлазе у Енглеску и уз помоћ Флоренс Најтингејл започињу прикупљање новца за „Фонд за помоћ дјеци без родитеља“ .</p>
<p>У међувремену је стигла и зима, а са њом епидемија великих богиња и тифуса. Аделина и Присила збрињавају на хиљаде избјеглица.</p>
<p>Током четири године, од 1. октобра 1875. до 13. јуна 1879, Аделина и Присила дистрибуирале су велика средства, која би данас достигла три милиона долара, за обезбјеђивање животних намирница, смјештаја и образовања.</p>
<p>Аделина Ирби је из српског устанка изашла са атрибутима „племенита“ и „мајка сиротиње“, који су је пратили до краја живота и са којима је ушла у историју.</p>
<p>БиХ 1878. године потпада под аустроугарску јурисдикцију чије власти нерадо дозвољавају Аделини да се врати у Сарајево и обнови школу. Нова, обновљена и проширена школа пружала је смјештај за 66 дјеце, укључујући и дјечаке.</p>
<p>Што се религијске основе тиче, нагласак је био на Библији и хришћанском учењу, али су дјеца охрабривана да посјећују своје богомоље и славе своје вјерске празнике.</p>
<p>Аделина Ирби остала је у Сарајеву до краја живота и наставила са радом, често финансирајући школе сопственим новцем.</p>
<p>Умрла је 15. септембра 1911. године. Њена смрт ожаљена је не само у Сарајеву и широм БиХ, већ и у Србији. Заставе су спуштене на пола копља, а црне тканине висиле су са многих прозора и балкона сарајевских Срба.</p>
<p>Сахрањена је, према сопственој жељи, на протестантском гробљу на Кошевском брду. Гроб је касније измјештен на гробље Свети Јосип у сарајевском насељу Циглане.</p>
<p>Сву своју имовину оставила је Српском просвјетном и културном друштву „Просвјета“ и Задрузи „Српкиња“.</p>
<div class="izvor">РТРС</div>
<div class="share clearfix">
<div>
<div class="fb pull-left">
<div class="fb-like fb_iframe_widget" data-href="https://iskra.co/srbija/mis-irbi-sjecanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/" data-layout="button_count" data-width="200" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/" data-a2a-title="МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku%2F&amp;linkname=%D0%9C%D0%98%D0%A1%20%D0%98%D0%A0%D0%91%D0%98%3A%20%D0%A1%D0%B5%D1%9B%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D1%83%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D1%83%20%D0%B4%D0%BE%D0%B1%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%E2%80%9E%D1%81%D0%B8%D1%80%D0%BE%D1%82%D0%B8%D1%9A%D1%81%D0%BA%D1%83%20%D0%BC%D0%B0%D1%98%D0%BA%D1%83%E2%80%9C" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5d7e260610dd2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2019-09-15T11:14:19+00:00"><meta itemprop="dateModified" content="2019-09-15T11:14:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/info/mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2018/11/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="МИС ИРБИ: Сећање на велику српску добротворку и „сиротињску мајку“"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/09/147404.jpg"><meta itemprop="width" content="658"><meta itemprop="height" content="494"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/mis-irbi-secanje-na-veliku-srpsku-dobrotvorku-i-sirotinjsku-majku/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='107890' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e31694643" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5d7e260611654_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5d7e260611654_rand .td-block-title > *,
            .td_uid_4_5d7e260611654_rand .td-pulldown-filter-display-option,
            .td_uid_4_5d7e260611654_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5d7e260611654_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5d7e260611654_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5d7e260611654_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5d7e260611654_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5d7e260611654_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5d7e260611654_rand .td_quote_on_blocks,
            .td_uid_4_5d7e260611654_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5d7e260611654_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5d7e260611654_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5d7e260611654_rand .td-instagram-user a,
            .td_uid_4_5d7e260611654_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5d7e260611654_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5d7e260611654_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5d7e260611654_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5d7e260611654_rand .td-read-more a,
            .td_uid_4_5d7e260611654_rand .td-weather-information:before,
            .td_uid_4_5d7e260611654_rand .td-weather-week:before,
            .td_uid_4_5d7e260611654_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5d7e260611654_rand .td-post-category,
            .td_uid_4_5d7e260611654_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,310</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5d7e260611815_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_5_5d7e260611815" >
<style>
.td_uid_5_5d7e260611815_rand .td-block-title > *,
            .td_uid_5_5d7e260611815_rand .td-pulldown-filter-display-option,
            .td_uid_5_5d7e260611815_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_5_5d7e260611815_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5d7e260611815_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_5_5d7e260611815_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_5_5d7e260611815_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_5_5d7e260611815_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5d7e260611815_rand .td_quote_on_blocks,
            .td_uid_5_5d7e260611815_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5d7e260611815_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5d7e260611815_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5d7e260611815_rand .td-instagram-user a,
            .td_uid_5_5d7e260611815_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5d7e260611815_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_5_5d7e260611815_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5d7e260611815_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_5_5d7e260611815_rand .td-read-more a,
            .td_uid_5_5d7e260611815_rand .td-weather-information:before,
            .td_uid_5_5d7e260611815_rand .td-weather-week:before,
            .td_uid_5_5d7e260611815_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5d7e260611815_rand .td-post-category,
            .td_uid_5_5d7e260611815_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?v=7iEQEcEk4ZY">Ко жели да подели Српску цркву - Емисија Аргументи</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Ко жели да подели Српску цркву &#8211; Емисија Аргументи</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-107890-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=HtFGIflfkJo&#038;_=1" /><a href="https://www.youtube.com/watch?v=HtFGIflfkJo">https://www.youtube.com/watch?v=HtFGIflfkJo</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5d7e260611ac0_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5d7e260611ac0" >
<style>
.td_uid_6_5d7e260611ac0_rand .td-block-title > *,
            .td_uid_6_5d7e260611ac0_rand .td-pulldown-filter-display-option,
            .td_uid_6_5d7e260611ac0_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5d7e260611ac0_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5d7e260611ac0_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5d7e260611ac0_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5d7e260611ac0_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5d7e260611ac0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5d7e260611ac0_rand .td_quote_on_blocks,
            .td_uid_6_5d7e260611ac0_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5d7e260611ac0_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5d7e260611ac0_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5d7e260611ac0_rand .td-instagram-user a,
            .td_uid_6_5d7e260611ac0_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5d7e260611ac0_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5d7e260611ac0_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5d7e260611ac0_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5d7e260611ac0_rand .td-read-more a,
            .td_uid_6_5d7e260611ac0_rand .td-weather-information:before,
            .td_uid_6_5d7e260611ac0_rand .td-weather-week:before,
            .td_uid_6_5d7e260611ac0_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5d7e260611ac0_rand .td-post-category,
            .td_uid_6_5d7e260611ac0_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_6_5d7e260611ac0 = new tdBlock();
block_td_uid_6_5d7e260611ac0.id = "td_uid_6_5d7e260611ac0";
block_td_uid_6_5d7e260611ac0.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5d7e260611ac0_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d7e260611ac0_rand","tdc_css_class_style":"td_uid_6_5d7e260611ac0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_6_5d7e260611ac0.td_column_number = "1";
block_td_uid_6_5d7e260611ac0.block_type = "td_block_9";
block_td_uid_6_5d7e260611ac0.post_count = "6";
block_td_uid_6_5d7e260611ac0.found_posts = "25549";
block_td_uid_6_5d7e260611ac0.header_color = "#9f2323";
block_td_uid_6_5d7e260611ac0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d7e260611ac0.max_num_pages = "4259";
tdBlocksArray.push(block_td_uid_6_5d7e260611ac0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_6_5d7e260611ac0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/snouden-upozorava-sve-nas-prate-i-to-na-svakom-koraku/" rel="bookmark" title="СНОУДЕН УПОЗОРАВА: Све нас прате, и то на СВАKОМ KОРАKУ!">СНОУДЕН УПОЗОРАВА: Све нас прате, и то на СВАKОМ KОРАKУ!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T13:30:04+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/piju-puse-hrane-se-nezdravo-i-lako-dozive-100-tu-ovo-italijansko-selo-je-misterija-za-naucnike/" rel="bookmark" title="ПИЈУ, ПУШЕ, ХРАНЕ СЕ НЕЗДРАВО И ЛАKО ДОЖИВЕ 100-ТУ: Ово италијанско село је мистерија за научнике">ПИЈУ, ПУШЕ, ХРАНЕ СЕ НЕЗДРАВО И ЛАKО ДОЖИВЕ 100-ТУ: Ово италијанско село је мистерија...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T13:00:16+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/slika-dana/ova-na-izgled-vrlo-pristojna-zena-je-za-vreme-rata-bila-pripadnica-specijalnog-odreda-za-posebne-namene-staba-vrhovne-komande-tzv-abih-zulfikar/" rel="bookmark" title="Ова на изглед врло пристојна жена је за време рата била припадница Специјалног одреда за посебне намене Штаба врховне команде тзв АБиХ &#8211; &#8221; Зулфикар&#8221;">Ова на изглед врло пристојна жена је за време рата била припадница Специјалног одреда...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T12:56:11+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/kum-je-omiljeni-film-borisa-dzonsona-a-kopolu-je-sramota-zbog-toga/" rel="bookmark" title="“Kум” је омиљени филм Бориса Џонсона, а Kополу је срамота због тога">“Kум” је омиљени филм Бориса Џонсона, а Kополу је срамота због тога</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T12:09:15+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/istorija/secanja-jednog-americkog-vojnika-ucio-je-srpski-ziveo-sa-seljacima-i-na-kraju-sa-drazom-mihailovicem-razmenio-prstenje-proslo-je-75-godina-od-akcije-halijard/" rel="bookmark" title="Сећања једног америчког војника: Учио је српски, живео са сељацима и на крају са Дражом Михаиловићем разменио прстење. Прошло је 75 година од акције “Халијард”">Сећања једног америчког војника: Учио је српски, живео са сељацима и на крају са...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T12:05:56+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/arhitekte-koje-su-radile-trg-pod-stresom-smo-zbog-burnog-reagovanja-javnosti-ali-stojimo-iza-projekta/" rel="bookmark" title="Архитекте које су радиле Трг: “Под стресом смо због бурног реаговања јавности, али стојимо иза пројекта”">Архитекте које су радиле Трг: “Под стресом смо због бурног реаговања јавности, али стојимо...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T11:53:57+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d7e260611ac0" data-td_block_id="td_uid_6_5d7e260611ac0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d7e260611ac0" data-td_block_id="td_uid_6_5d7e260611ac0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_7_5d7e260612aad_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5d7e260612b6d_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5d7e260612b6d" >
<style>
.td_uid_8_5d7e260612b6d_rand .td-block-title > *,
            .td_uid_8_5d7e260612b6d_rand .td-pulldown-filter-display-option,
            .td_uid_8_5d7e260612b6d_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5d7e260612b6d_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5d7e260612b6d_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5d7e260612b6d_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5d7e260612b6d_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5d7e260612b6d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5d7e260612b6d_rand .td_quote_on_blocks,
            .td_uid_8_5d7e260612b6d_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5d7e260612b6d_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5d7e260612b6d_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5d7e260612b6d_rand .td-instagram-user a,
            .td_uid_8_5d7e260612b6d_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5d7e260612b6d_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5d7e260612b6d_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5d7e260612b6d_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5d7e260612b6d_rand .td-read-more a,
            .td_uid_8_5d7e260612b6d_rand .td-weather-information:before,
            .td_uid_8_5d7e260612b6d_rand .td-weather-week:before,
            .td_uid_8_5d7e260612b6d_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5d7e260612b6d_rand .td-post-category,
            .td_uid_8_5d7e260612b6d_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5d7e260612b6d = new tdBlock();
block_td_uid_8_5d7e260612b6d.id = "td_uid_8_5d7e260612b6d";
block_td_uid_8_5d7e260612b6d.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5d7e260612b6d_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d7e260612b6d_rand","tdc_css_class_style":"td_uid_8_5d7e260612b6d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5d7e260612b6d.td_column_number = "1";
block_td_uid_8_5d7e260612b6d.block_type = "td_block_9";
block_td_uid_8_5d7e260612b6d.post_count = "6";
block_td_uid_8_5d7e260612b6d.found_posts = "2542";
block_td_uid_8_5d7e260612b6d.header_color = "#9f2323";
block_td_uid_8_5d7e260612b6d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d7e260612b6d.max_num_pages = "424";
tdBlocksArray.push(block_td_uid_8_5d7e260612b6d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5d7e260612b6d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/svet/japan-ima-vise-od-70-000-stanovnika-starijih-od-100-godina/" rel="bookmark" title="Јапан има више од 70.000 становника старијих од 100 година">Јапан има више од 70.000 становника старијих од 100 година</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T11:42:17+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/branislav-jevtic-rodoljupci-ili-rukoljupci/" rel="bookmark" title="Бранислав Јевтић: Родољупци или рукољупци?">Бранислав Јевтић: Родољупци или рукољупци?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T11:38:07+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/sasa-nedeljkovic-sokolsko-drustvo-beograd-vii-i-privrednik-2/" rel="bookmark" title="Саша Недељковић: СОКОЛСКО ДРУШТВО Београд VII и Привредник">Саша Недељковић: СОКОЛСКО ДРУШТВО Београд VII и Привредник</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-15T11:26:42+00:00" >15. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/opasna-srpkinja-pred-streljackim-vodom-danica-jovanovic-slikarka-koju-su-zbog-patriotizma-streljali-austrougari/" rel="bookmark" title="„Опасна Српкиња“ пред стрељачким водом &#8211; Даница Јовановић сликарка коју су због патриотизма стрељали Аустроугари!">„Опасна Српкиња“ пред стрељачким водом &#8211; Даница Јовановић сликарка коју су због патриотизма стрељали...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T20:53:08+00:00" >14. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/cirjakovic-urbana-palanka/" rel="bookmark" title="Ћирјаковић: Урбана паланка">Ћирјаковић: Урбана паланка</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T14:39:42+00:00" >14. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/nina-stojanovic-poslednje-srpkinje-u-djakovici-i-vaskrslo-djakovicko-jutro/" rel="bookmark" title="Нина Стојановић: ПОСЛЕДЊЕ СРПКИЊЕ У ЂАКОВИЦИ И ВАСКРСЛО ЂАКОВИЧКО ЈУТРО">Нина Стојановић: ПОСЛЕДЊЕ СРПКИЊЕ У ЂАКОВИЦИ И ВАСКРСЛО ЂАКОВИЧКО ЈУТРО</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T13:11:20+00:00" >14. септембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d7e260612b6d" data-td_block_id="td_uid_8_5d7e260612b6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d7e260612b6d" data-td_block_id="td_uid_8_5d7e260612b6d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
		<div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>
		<script type="text/javascript">
    	(sc_adv_out = window.sc_adv_out || []).push({
        id : "660940",
        domain : "n.domnovrek.com"
    	});
		</script>
		<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2019.  Powered by - <a href="https://digitalcircleweb.com/">Digital Circle</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=1266147494" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5d7e26061458b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}

@media (max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
    background-color: #1e4084 !important;
}}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/js/wordroid-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script async="async" type='text/javascript' src='https://vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d7e2606149f2"></textarea>
						<div id="td_live_css_uid_1_5d7e2606149f2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d7e2606149f2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d7e2606149f2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "660940",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</html>