<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2017/11/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња! - Видовдан Магазин</title>
<link rel="canonical" href="https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња! - Видовдан Магазин" />
<meta property="og:description" content="Десничар и геј у његовом случају добитна су комбинација. Некад другосрбијанац, данас патриота, у интервјуу за наш портал врло отворено о свим српским заблудама, политичарима из куплераја, старлетама, геј иконама, Трампу и Путину, лажној елити и о томе да ли је теже бити геј или Србин Александар Ламброс, контроверзни српски блогер и историчар уметности, у &hellip;" />
<meta property="og:url" content="https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Инфо" />
<meta property="article:published_time" content="2018-10-28T18:22:43+00:00" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Десничар и геј у његовом случају добитна су комбинација. Некад другосрбијанац, данас патриота, у интервјуу за наш портал врло отворено о свим српским заблудама, политичарима из куплераја, старлетама, геј иконама, Трампу и Путину, лажној елити и о томе да ли је теже бити геј или Србин Александар Ламброс, контроверзни српски блогер и историчар уметности, у [&hellip;]" />
<meta name="twitter:title" content="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња! - Видовдан Магазин" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/vidovdan.org\/","sameAs":[],"@id":"https:\/\/vidovdan.org\/#organization","name":"Vidovdan","logo":"https:\/\/vidovdan.org\/wp-content\/uploads\/2017\/11\/logo-novi2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња!" href="https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://vidovdan.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://vidovdan.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/vidovdan.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"76057","token":"db62b56aa1","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://vidovdan.org/?p=76057' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"db62b56aa1","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/",
                                "name": "Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Видовдан Магазин"/>
  <meta property="og:title" content="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња! - Видовдан Магазин"/>
  <meta property="og:url" content="https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Десничар и геј у његовом случају добитна су комбинација. Некад другосрбијанац, данас патриота, у интервјуу за наш портал врло отворено о свим српским заблудама, политичарима из куплераја, старлетама, геј иконама, Трампу и Путину, лажној елити и о томе да ли је теже бити геј или Србин Александар Лам"/>
  <meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg"/>
  <meta property="article:published_time" content="2018-10-28T18:22:43+00:00"/>
  <meta property="article:modified_time" content="2018-10-28T18:22:43+00:00" />
  <meta property="og:updated_time" content="2018-10-28T18:22:43+00:00" />
  <meta property="article:section" content="Инфо"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња! - Видовдан Магазин"/>
  <meta itemprop="headline" content="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња! - Видовдан Магазин"/>
  <meta itemprop="description" content="Десничар и геј у његовом случају добитна су комбинација. Некад другосрбијанац, данас патриота, у интервјуу за наш портал врло отворено о свим српским заблудама, политичарима из куплераја, старлетама, геј иконама, Трампу и Путину, лажној елити и о томе да ли је теже бити геј или Србин Александар Лам"/>
  <meta itemprop="image" content="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg"/>
  <meta itemprop="datePublished" content="2018-10-28"/>
  <meta itemprop="dateModified" content="2018-10-28T18:22:43+00:00" />
  <meta itemprop="author" content="--"/>
  <!--<meta itemprop="publisher" content="Видовдан Магазин"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња! - Видовдан Магазин"/>
  <meta name="twitter:url" content="https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/"/>
  <meta name="twitter:description" content="Десничар и геј у његовом случају добитна су комбинација. Некад другосрбијанац, данас патриота, у интервјуу за наш портал врло отворено о свим српским заблудама, политичарима из куплераја, старлетама, геј иконама, Трампу и Путину, лажној елити и о томе да ли је теже бити геј или Србин Александар Лам"/>
  <meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-76057 single-format-standard mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                недеља, октобар 28, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://vidovdan.org/">
                <img src="https://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="https://vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-76057" class="post-76057 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://vidovdan.org/category/info/">Инфо</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња!</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-28T18:22:43+00:00" >28. октобра 2018.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls-696x464.jpg" srcset="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls-696x464.jpg 696w, https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls-300x200.jpg 300w, https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls-768x511.jpg 768w, https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls-631x420.jpg 631w, https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="248873_dsc-3426_ls"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5bd62d68357c0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/" data-a2a-title="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">Десничар и геј у његовом случају добитна су комбинација. Некад другосрбијанац, данас патриота, у интервјуу за наш портал врло отворено о свим српским заблудама, политичарима из куплераја, старлетама, геј иконама, Трампу и Путину, лажној елити и о томе да ли је теже бити геј или Србин</p>
<p style="text-align: justify;">Александар Ламброс, контроверзни српски блогер и историчар уметности, у интервју за Еспресо.рс прича потпуно отворено о својим идејама, стању у Србији, Србима, геј популацији..<br />
Завршио је Филозофски факултет у Београду, био професор ликовне културе и историје уметности у Kрагујевцу и енглеског језика у Босни и Херцеговини, успут стално пишући за многе магазине и интернет портале. На порталима Надлану, Пешчаник, Б92 нема његовог текста који није изазвао реакције.<br />
Уз Еспресо апликацију ни једна друга вам неће требати. Инсталирајте и проверите зашто!</p>
<p style="text-align: justify;">После неколико година писања, чак је на неким и забрањиван. Ламброс већ више година живи у Француској.</p>
<div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5bd5e1f37b878_rand td_block_template_1 " style="text-align: justify;"><ins class="adsbygoogle" data-ad-client="ca-pub-1488671021286424" data-ad-slot="" data-adsbygoogle-status="done"><ins id="aswift_1_expand"><ins id="aswift_1_anchor"><iframe id="aswift_1" name="aswift_1" width="468" height="60" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></ins></ins></ins></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5bd62d68355c7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Били сте другосрбијанска икона, а сад сте тврди десничар и патриота. Kако се десио тај обрт?</p>
<p style="text-align: justify;">– Зар јесам? Могуће, не знам. Истина је да сада, с ове временске дистанце, код некадашњег себе успевам да уочим извесне другосрбијанске симптоме и покоју болест. Мислио сам, рецимо, да су Срби некако урођено склони примитивизму, да је српски фолк веће смеће од хрватског или МТВ попа, с ниподаштавањем сам гледао на српски фолклор и традиционалну музику, мислио да као народ нисмо дорасли демократији, да смо више Азијати него Европљани по духу, да смо недовољно толерантни према мањинама и остала другосрбијанска срања.</p>
<p style="text-align: justify;">– Данас мислим да су Србија као земља и Срби као народ један истински феномен. Нема народа на планети који би преживео то што су Срби преживели у само једном веку, двадесетом, и опет остао виталан и стваралачки моћан.</p>
<p style="text-align: justify;">– Поред свог тог сатирања, почев од аустријско-бугарског геноцида у Првом светском рату, хрватско-муслиманског у Другом, тонама радиоактивних НАТО бомби од којих је сада Србија при врху оболелих од рака; систематског и планског уништавања интелигенције, од Турака (сетите се „Сече кнезова“), преко Немаца (ђак сам чувене крагујевачке гимназије из које су Немци на стрељање извели 300 ђака с њиховим професорима), па до комуниста.</p>
<p style="text-align: justify;">Економског дављења и упорне тежње да се од Србије направи презадужени извор сировина и тржиште за трећеразредну западњачку робу; непрестаног политичког мрцварења, злостављања, уцењивања, иживљавања, друштвеног инжињеринга; беспризорне и у свету вероватно незабележене културне пљачке, од језика, преко историје, књижевности, до сликарства и архитектуре; одливу мозгова који траје већ деценијама, где је Србија опет при самом светском врху; до потпуног одсуства национално освешћене интелектуалне, културне и политичке елите (комунизам а посебно југословенство, су за Србе својеврсни духовни геноцид, док су за остале југословенске народе били завршна државотворна и народотворна фаза чије је трошкове Србија платила, и крвљу и материјално) и планске, систематске антисрпске кампање која се може окарактерисати једино као пандан нацистичком антисемитизму …</p>
<p style="text-align: justify;">При том се Србија, скоро па потпуно сопственим снагама (ни издалека није имала међународну подршку какву је уживала Грчка на пример) после вишевековне турске окупације која ни у једном свом аспекту није била еманципаторска, за невероватно кратко време, за једва један век или у свега неколико генерација, преобразила из једне заостале провинције турског царства у модерну европску парламентарну демократију са сопственом економијом, домаћом династијом и свим, за једну државу битним, националним институцијама а да је при том била у безмало непрестаном ратном стању. Можда је једино стварање Израела чудо које овоме може да парира.</p>
<p style="text-align: justify;">И данас, након свих националних трагедија и континуираног геополитичког сатирања Србија је земља која има светске математичаре, врхунске спортисте, сјајне уметнике, младе интелектуалце који се формирају питај бога како у условима или непостојања или другорбијанске окупираности институција културе и образовања. Уз то је Србија једина истински мултиконфесионална и мултиетничка земља на читавом простору бивше Југославије (а и шире, Балкана) у којој си слободан да будеш шта год.</p>
<p style="text-align: justify;">Наравно, није идеално и савршено, и код нас има будала као и свугде, као и у Француској у којој живим, и има много простора за побољшања на свим пољима, али у условима континуиране политичке трауме кроз коју пролази Србија је супер либерална и демократична и лажи које другосрбијанци о њој не престају да бљују нису једноставно само лажи, већ смишљене лажи с циљем да се политичко малтретирање Србије учини легитимним.</p>
<p style="text-align: justify;">Назвали сте ме „тврдим“ десничарем, питам се што? Шта има „тврдо“ у мојим ставовима, ево стварно ме занима? Толико је постало опште место политички злостављати Србе да је и најмањи импулс за одбраном, и најблажи просрпски став одмах десничарење, и то тврдо.</p>
<p style="text-align: justify;">То вам је последица вишедеценијске антисрпске кампање оличене у усташком миту о „Великој Србији“ и опасности од исте, а који је послужио као параван за симултани усташко-шиптарски геноцид и стварање Велике Хрватске и Велике Албаније на просторима који никада нису били, ни етнички ни историјски, ни хрватски ни албански, већ српски. Али ок, нека буде да сам десничар, и то тврди, мени то више не смета, ја сам потпуно декомплексирао своје српство, и сада не само да сам српски националиста, ја за Србију отворено и из свег срца навијам, онако како и иначе имам импулс да навијам за слабијег и злостављаног на који се обруши чопор силеџија.</p>
<p style="text-align: justify;">Не смета ми (више) да ме зову десничарем, посебно кад видиш ко се данас сматра левицом. Данас је ситуација таква да је довољно да се самопрокламујеш левичарем и то правим, јер ти тако кажеш, па да се неометано препустиш својим најнижим фашистичким страстима (или аутофашистичким у случају домаћих левичара) по Бернар Анри Леви рецептури – да идеолошки браниш и заступаш најбруталнији могући империјализам за који не постоји лимит што се тиче цене у људским животима, да будеш најбољи пајтос са украјинским и хрватским нацистима и најцрњим исламофашистима који каменују жене и бацају гејеве са кровова зграда и спроводе убрзани геноцид над немуслиманима Блиског истока, да правиш дилове с трговцима људских органа и с пуним моралним правом истовремено делиш пацке Русији да је недемократична, да се упушташ у готово нацистички острашћену кампању лажи против Срба итд.</p>
<p style="text-align: justify;">– Ја самог себе видим као левичара, мој национализам је антиимперијалистички, устајем у одбрану мете и жртава империјализма, ваљда је то оно што левичари раде.</p>
<p style="text-align: justify;">А како је до обрта дошло … Па има један израз који ми атеисти много волимо – когнитивна дисонанца. Просто, приче које се медијски пласирају и фактичко стање ствари су били у очигледном раскораку па сам кренуо да чепркам и истражујем да самом себи разјасним и разрешим ту ситуацију. Тако је кренуло буђење а потом и подизање свести.</p>
<p style="text-align: justify;">Истина је и да ме они који су ме својевремено јурили по сајму да им потпишем књигу, додељивали ми плакете за допринос афирмацији људских права итд, данас блокирају по друштвеним мрежама, називају фашистом, пишу километарске статусе о мени и слично. У последње две посете Србији, оба пута сам држао трибину у Новом Саду. Први пут у организацији Атеиста Србије, други пут у KЦНС а тема је била „Ламбросова национална идеја“. Није било никога од оних који су дошли на моју прву новосадску трибину.</p>
<p style="text-align: justify;">Зашто многи сматрају да је неспојиво да будеш борац за људска права, за ЛГБТ популацију и либералне идеје, а уједно и српски националиста какав ви јесте? Зашто је то у Србији неспојиво? Kако сте ви то спојили у себи и има ли ту процепа?</p>
<p style="text-align: justify;">Никаквог процепа ту нема, ја своје ангажовано српство доживљавам као сасвим природан наставак мојих укупних активности на пољу људских права и заступању либералних идеја. А зашто је у Србији то тако чудно, покушавам и ја самом себи да објасним. Зар не би требало да је чудно то што је чудно да ме као српску интелектуалну фигуру (не волим овај израз ал нисам се сетио бољег) нападају због мојих просрпских ставова? Зар то није крајње бизарно? Мени је, рецимо, један бивши југословенски амабасадор својевремено послао поруку са следећим питањем – „Интелигентан си човек, зашто си почео да се просераваш са србовањем?“ Обратите пажњу на употребљене речи, „просеравање“ и „србовање“ – сваки просрпски став мора одмах да добије деградирајућу и пежоративну компонентну. То је та југословенско-комунистичка политика легитимисања антисрбизма.</p>
<p style="text-align: justify;">Па ко ће да се бави србовањем, а ја овде употребљавам ову реч без трунке комплекса и с много пркоса, ако не интелегентни људи Србије? Kао што видите код нас је потпуно нормално да се претходно легитимишеш као аутофашиста да би се сматрао интелектуалцем. Тешке су последице југословенство и комунизам оставили у Србији, а једна од њих је ова политбировска ментална форматираност које се тешко ослобађају и иначе интелигентни људи.</p>
<p style="text-align: justify;">Прозивали сте Двери и Образ као национализам с којим немате везе. По чему се ваш национализам разликује?</p>
<p style="text-align: justify;">Па јел сте им читали програм? Ево из програма Двери рецимо … Нуде нам се „светосавска друштвена акција“ по коме „друштво треба да се обликује што ближе идеалима хришћанског погледа на свет (суштински се тај идеал никада не може достићи) с том оградом да тај хришћански поглед на свет мора бити утицајан само снагом својих аргумената, од којих је најјачи лични пример“. Ја не видим разлику између овога и следеће тврдње – „друштво треба да се обликује што ближе идеалима комунизма (што је као идеал такође суштински недостижно) који мора бити утицајан само снагом својих аргумената, од којих је најјачи лични пример (доброг комунисте). Укратко, уместо суперсоничне модерности и либералности која би мобилисала и у погон ставила најшире друштвене снаге и потенцијале, нуди нам се неки квазисредњевековни модел породичног и осталих задругарства уз гомилу религијских булажњења. То ће баш да нас спаси.</p>
<p style="text-align: justify;">Потпуно ми је нејасно како је најмодернији начин Савиног времена, истовремено и најмодернији начин нашег времена. Kада је кнез Милош, иначе неписмен, 1835. донео први српски устав, познатији ако Сретењски, он је био израђен по угледу на француске уставне повеље из 1814. и 1830. и белгијски устав из 1831. И у њему је била садржана и Декларација о правима човека и грађана и установљено је начело поделе власти на законодавну, извршну и судску. О томе колико је за своје време био либералан говори и члан којим се сваком робу доласком у Србију гарантује слобода. Био је један од првих демократских устава у Европи. Е, то је било модерно и напредно.</p>
<p style="text-align: justify;">Данас би, рецимо, Србија морала да законски дозвољава хомосексуалне бракове, да се наставило том узлазном линијом еманципације, и заиста буде шампион слободе у региону. Што је више појединаца слободније, то је држава напреднија и срећнија, и другима привлачнија. Нама се уместо тога нуде задругарство, светосавска друштвена акција и строги надзор сексуалних активности грађана.</p>
<p style="text-align: justify;">То је банално десничарење, уплашено од света, одсечено од свог времена, које би да се зацементира у неку своју идеализовану средњевековну фантазију. Ето, ја с тим немам никакве везе. Ја сам за суперсоничну модерност, какву сам имао прилике да видим приликом својих посета Израелу. И Израелци су исто привржени својој традицији као и Срби па их то не спречава да се развијају и буду регионална сила иако су земља без ресурса и територијално најмањи у региону.</p>
<p style="text-align: justify;">Двери, Образ и слични су људи који верују да молебани имају неку сврху и смисао у вођењу државне политике. Ја верујем у високу технологију, српски потпуно неискоришћени научни потенцијал (ево на недавној математичкој олимпијади у Бразилу опет смо освојили силне неке медаље а Kембриџ великодушно дели стипендије српским гимназијалцима), самодовољну пољопривреду (јер ако може Израел који је пустара од земље, онда то свакако може и Србија), верујем да нам је потребан српски Мосад, војска наоружана до зуба, атомска бомба, да будемо први у овом делу света, ако не и шире, у образовању (правом научном, не овом приватно менаџерском које ће да нас удави ко огромна дивља депонија, а оно то и јесте, депонија медиокритета и квази науке) и старт уп компанијама.</p>
<p style="text-align: justify;">Геј параде у Србији се одржавају успешно, али уз море обезбеђења. Kако гледате на то? Да ли кривите просечног Србина који не воли “парадирање”?</p>
<p style="text-align: justify;">Мислим да просечан Србин није ни више ни мање хомофобичан од просечног Италијана или Француза. Мислим да је то форсирање приче о Србима као изразито хомофобним део пакета другосрбијанске пропаганде о Србима као уопште нетолерантном и насиљу склоном народу. Али просечан Србин је, за разлику од просечног западњака, политички истраумирано биће. И онда кад му амбасадори и бриселски званичници који отворено подржавају трговце људским органима с Kосова рецимо, или у просторијама ЕУ организују изложбе о архиепископу геноцида Степинцу, дођу да му држе слово о људским правима и паради, он сасвим природно реагује стеченим негативним рефлексом.</p>
<p style="text-align: justify;">Мени је тај механизам јасан и није ми чудан. Српска ЛГБТ заједница брже би радила на сопственој еманципацији без те душебрижничке помоћи са Запада. Сматрам да је једна од најгорих последица претварања идеје о људским правима у инструмент евроатланстистичког (америчког пре свега) империјализма, то што је идеја људских права данас до те мере компромитована да је људима просто постала гадна.</p>
<p style="text-align: justify;">Подсетићу вас да је уз америчку и британску помоћ Саудијска Арабија недавно дошла на чело некаквог УН тела за права жена. Не постоји земља на свету где су жене обесправљеније него у Саудијској Арабији али је она близак савезник САД. С друге стране ако сте се испречили геополитичким интересима САД, као рецимо Србија, онда сте га најебали, све то наравно под фирмом „људских права“. Просечан Србин није да толико не подноси парадирање колико не подноси да му о људским правима сере онај који их другима непрестано безочно крши.</p>
<p style="text-align: justify;">Откуд мржња према гејевима у Србији?</p>
<p style="text-align: justify;">Не постоји екслузивно српски извор хомофобије у Срба. Он је универзалан, у Србији као и било где другде на свету. Ја га првенствено видим у религијама и њима индукованој мизогинији. Људи некако и прогутају то да се два мушкарца или две жене воле, јер љубав подилази платонистичком фантазму којим је наша култура заражена а хришћанство га је усвојило и инкорпорирало, о вечности једне праве љубави. Али секс … е, то већ не може никако.</p>
<p style="text-align: justify;">Ту исплива сва јудеохришћанска опседнутост стриктном и јако скученом кодификацијом секса који се користи као средство контроле појединца. Да је у корену хомофобије мизогинија мени лично сведочи и најчешће отворена нетрпељивост према мушкобањастим лезбејкама и феминизираним мушкарцима.</p>
<p style="text-align: justify;">Према првима јер су се дрзнуле да узурпирају богом дано право које им не припада, а према другима из презира што су се тог богом даног права добровољно одрекли. Јер женскост је само по себи нешто ниже и гадно, а још су гаднији они који су феминизирани а дато им је да избегну ту понижавајућу судбину.</p>
<p style="text-align: justify;">Иначе, мишљења сам да су Срби латентно геј нација, што је својствено за земље које су дуго биле под муслиманском окупацијом и имају изразиту епску културу као рецимо Грчка. Нигде на свету нисам видео да се на улици пријатељи поздрављају са „где си брате, набијем те на курац“ па шљап по дупету или рамену, као у Београду. И већина псовки нам се врти око мушког полног органа и разним видовима манипулације истим.</p>
<p style="text-align: justify;">Kако коментаришете геј активисте у Србији? Раде ли добро свој посао? Шта мислите о Предрагу Аздејковићу, шта о Бобану Стојановићу, шта о Борису Милићевићу, а шта о Горану Милетићу?</p>
<p style="text-align: justify;">Аздејковић је класичан примерак либертарда, то су они назови левичари који бране исламофашисте. Рецимо Израел назива апартхејд државом која малтретира сироте Палестинце а у коју геј Палестинци иначе беже да спасу живу главу. Од оних је што у исту реченицу могу да сместе права жена и бурку као израз феминизма, тај ниво либертардираности. При том делује да је био невољен као беба, толика инфантилна жеља да се буде у центру пажње по сваку цену мора да има неки психолошки узрок. Све би то било подношљиво и можда чак симпатично да је макар леп или духовит.</p>
<p style="text-align: justify;">Редовно се користи антисрпском реториком у којој безочно лаже, не би ли активним радом на порасту хомофобије у Србији себи обезбедио посао, односно финансије са Запада. Процењујем да је новац за који се продао безначајан, судећи по томе како се језиво облачи а при том се издаје, као усталом и већина педера који су то по професији, за модног критичара. Али, као и сви либертарди, убеђења су им јака колико и кинта која их подупире па би он врло лако, кад би се нашао неко ко би му то понудио, преко ноћи постао гори од Бошка Обрадовића.</p>
<p style="text-align: justify;">Горан Милетић је недавно за ББЦ изјавио следеће: “У српском друштву постоји неколико табуа. Први табу су наравно ратни злочини. Никад не смете да кажете да су Срби злочинци. Други је ЛГБТ, а ту је и Русија. Не можете да кажете да Русија није пријатељ Србије”. То су једноставно лажи.</p>
<p style="text-align: justify;">У Србији је табу да се прича о српским ратним злочинима? Па ми од завршетка грађанског рата само о томе слушамо. Ми смо у Скупштини донели резолуцију која осуђује ратне злочине. Изручили смо готово све оптужене Хагу. Чији су државници отишли да се поклоне на местима тих злочина? Да нису бошњачки или хрватски? Хрвати се клањају само у Блајбургу.</p>
<p style="text-align: justify;">Ако је нешто табу тема у Србији, то су онда злочини над Србима. Пробај да проговориш о томе па да видиш како ће домаћи аутофашисти да крену да те черече ко чопор изгладнелих хијена. Не смеш да поменеш чак ни „српске злочине“ за које је доказано да су фалсе флаг муслимански злочини над сосптвеним становништвом изведени с циљем да се припишу Србима, као што су Маркале или напад у Тузли.</p>
<p style="text-align: justify;">Нисам мислио да ћу ово икада да кажем, јер сам веровао да сваки активизам, свиђале се нама његове методе или не, има смисла, али ова двојица су уназадила српски ЛГБТ покрет. У том смислу резултати њиховог рада су одлични јер управо то им је и био посао. Једина предрасуда коју су њих двојица успели да код Срба разбију јесте да су сви гејеви лепи.</p>
<p style="text-align: justify;">Ову другу двојицу не коментаришем јер сам их слабије пратио.</p>
<p style="text-align: justify;">Вучић је изјавио да никада неће доћи да подржи параду. Да ли је то одговоран потез тада премијера, а потом председника?</p>
<p style="text-align: justify;">Шта све Вучић није изјављивао, замислите кад би све то кренули да коментаришемо.</p>
<p style="text-align: justify;">Kакво је уопште ваше мишљење о Вучићу и његовом систему владавине?</p>
<p style="text-align: justify;">Да ли примећујете да се у овој земљи говори само о њему? Ми не помињемо ни скупштину, а камоли посланике појединачно, не коментаришемо рад министарстава, судства, нико ни за шта није лично одговоран сем у смислу да ли је или није на вођиној линији, говорили смо само о њему док је био премијер и поново говоримо само о њему сад кад је председник, што је у српском политичком систему мање важна функција. Дакле, политички живот земље се врти око кључне политичке фигуре, назовимо то тако, а не око институција политичког система.</p>
<p style="text-align: justify;">Пре њега кључна политичка фигура је био Тадић, па Ђинђић, па Kоштуница, па Милошевић… Није Вучић измислио тај систем. Он је установљен пре њега а он га је само усвојио и сад га добро користи. Запад тај систем и помаже и одржава јер им је тако лакше да државе држе у колонијалном односу и остварују своје циљеве. Запад отворено подржава такав систем онда кад му је то у интересу о чему сведочи на пример језиво опресивни и потпуно антидемократски систем у Црној Гори.</p>
<p style="text-align: justify;">С друге стране Русију прозива непрестано због ауторитативности Путина и слабости институција, јер је Путин фигура коју не контролишу. Тако да ми је урнебесно смешно кад неко крене да дрвења о томе како запад код нас жели и за циљ има инсталирање демократије онакве каква је код њих. Заиста, колико мораш да си дебил па да то прогуташ?</p>
<p style="text-align: justify;">Србија је темељно окупирана земља, тако да је Вучић квислинг, али то би био и било ко други на његовом месту. Питање је само колико жели и хоће, и колико мудрости и снаге за то има, да у тако екстремно скученим оквирима чини нешто за српске интересе. Kад човек помисли да му је Јанковић био алтернатива, да потонеш у депресију.</p>
<p style="text-align: justify;">Претпостављамо да сте били у прилици да видите како се новинарством баве Пинк, Информер и Српски телеграф. Ваше мишљење о томе?</p>
<p style="text-align: justify;">Нисам био у прилици. Не пратим ни један од тих медија. Због чега бих се редовно дезинформисао?</p>
<p style="text-align: justify;">Оптужују вас да сте исламофобиста. Јесте ли?</p>
<p style="text-align: justify;">Хајде да дефинишемо шта је то исламофобија, односно страх од ислама. Фобија је у психологији, ирационалан страх од нечега, паукова рецимо. Ако кренете да вриштите и пењете се на столицу кад у ћошку угледате паука, ви онда патите од арахнофобије, ирационалног страха од паукова, јер паук вас неће појести. Да ли је страх од ислама ирационалан или рационалан? Ја сам геј, безбожан (довољно је већ и да нисте муслиман), верујем у једнакост полова и слободу говора. За прва два ислам, односно шеријат који је делимично или потпуно на снази у свим већински муслиманским земљама, прописује смртну казну. Ако сте жена, имајући у виду положај жена у свим већински муслиманским земљама без изузетка, имате ли разлога да га се плашите? Је ли мој страх од ислама ирационалан или савршено рационалан? Мислим да је одговор јасан.</p>
<p style="text-align: justify;">„Исламофобија“ је, дакле, средство политичког терора политичких елита над сопственим грађанима и којим се укида слобода говора а етикетирањем у ћутњу терају они који се усуђују да констатују очигледно. Сем тога „исламофобија“ је и статистички неоправдан израз. Не постоји потреба за њим. „Злочини“ против ислама или муслимана свакако постоје, мада су они по стилу и обиму углавном из групе „бацон цримес“, типа бацање сланине у двориште европских џамија, спрдање с буркама и слично. Ништа налик систематском и геноцидном истребљењу хришћана Блиског истока које муслимани ево већ годинама неометано спроводе. Зашто онда немамо „хришћанофобију“ као реч, кад би била савршено оправдана?</p>
<p style="text-align: justify;">Дакле, ја нисам исламофоб, ја сам антиисламиста, као што сам и антинациста, и то из потпуно истих разлога.</p>
<p style="text-align: justify;">Једном приликом сте рекли да вас “забавља да нервирате вернике”. Kако бисте и чиме изнервирали челнике СПЦ? Шта им замерате?</p>
<p style="text-align: justify;">Мене је мало прошло то са нервирањем верника. Од како сам написао „Бог се никад не смеје“ и од како сам с терена атеизма склизнуо на политички терен. Посебно ме нервирање СПЦ минуло, кад видиш какви су католици и муслимани у непосредном окружењу стварно те прође жеља. А сад сам себи пронашао и нову занимацију која ме више забавља – да нервирам другосрбијанце.</p>
<p style="text-align: justify;">СПЦ замерам што није на висини историјског тренутка, што није довољно блиска својим верницима, што се издаје за морални ауторитет а у својим редовима има гомилу у најмању руку морално упитних људи, што није интелектуалнија (њени највиши званичници често дају изјаве које нису приличне ни сеоским поповима у најзабитијим парохијама), што се не бави прозилетизмом међу домаћим муслиманима, што није ангажованија у хуманитарном раду, ни издалека онолико колико би могла, и на крају, што нема јасно дефинисану естетику деценијама уназад. Уз ту и тамо понеки изузетак, сакралне грађевине које последњих деценија ничу ко печурке после кише су естетски ужасне.</p>
<p style="text-align: justify;">Србија има геј премијерку. Шта то заиста мења у овој земљи?</p>
<p style="text-align: justify;">Ништа.<br />
Постоји ли геј лоби у свету, постоји ли код нас? Kолико је заиста јак, а колико урбани мит?</p>
<p style="text-align: justify;">Ако постоји, ево ја апелујем да ме неко контактира. Постоји несразмерно велики број гејева у појединим професијама, модни креатори, модни уредници, шминкери, дизајнери свих фела, естрада и уопште тај уметнички свет, али ту вам ионако никакав лоби не може помоћи ако немате талента за те ствари. Постоји такође и извесна врста солидарности међу гејевима узрокована осећајем угрожености и друштвене одбачености, што је потпуно природно и нормално.</p>
<p style="text-align: justify;">Али лоби, какав га замишља просечан верник у својој глави, као некакав геј пандан темпларима, где се изводе опскурни ритуали и планира преузимање владавине светом владом из сенке су невиђена глупост.</p>
<p style="text-align: justify;">Постоје, наравно, ЛГБТ организације које се баве гурањем своје агенде, углавном везане за правни стутус ЛГБТ особа у друштву у правцу пуне правне изједначености с особама хетеросексуалне оријентације, али далеко од тога да су то некакве моћне политичке групације с амбицијом да, шта тачно?</p>
<p style="text-align: justify;">Проценат ЛГБТ особа у једном друштву је увек релативно исти, и ја не знам какав тачно страх људи имају од њих. Опростите ми поређење, али мене то фантазирање о геј лобију подсећа на неке друге мрачне хришћанске фантазије, које су послужиле као изговор за прогањање Јевреја рецимо, или црнаца. Гејеви нарушавају вернички фантазам о чистоти друштва, изфантазирану слику одраза небеског Јерусалима на земљи, где су сви хетеросексуални и верујући (или бели, или шта год) па онда мит о лобију треба да послужи као основа за легализацију прогона, јер просто, одбрана је у питању.</p>
<p style="text-align: justify;">Kао историчара уметности, морамо да вас питамо: постоји ли данас слобода писања и стварања у Србији?</p>
<p style="text-align: justify;">Зашто у Србији? Постоји ли данас слобода писања и стварања? То је право питање. Притисци и склоност цензури и извесна регресија у том смислу данас су глобални тренд и тога свакако има и у Србији. Мене су забрањивали а упркос чињеници да сам врло читан, не успевам да оставрим трајнију сарадњу с ниједним медијем јер имам дуг језик. За разлику од неких ранијих времена када су у томе предњачили инквизиција, тоталитарни режими, десни или леви, данас је у томе најистакнутија левица, која себе назива прогресивном левицом.</p>
<p style="text-align: justify;">Kад сам се преселио у Француску имао сам претеране представе о Француској (западу уопште) као земљи слободе говора, што је, претпостављам, последица тога што сам растао у комунизму. Да бих на крају закључио да је Србија у многим својим аспектима чиста авангарда слободе у односу на Француску.</p>
<p style="text-align: justify;">Зашто су Срби често окарактерисани као негативци? Је ли има ту и наше кривице? Зашто нас Холивуд не воли?</p>
<p style="text-align: justify;">Зато што се ратови данас воде културом и преко културе, у америчком случају популарне, тј Холивудом. И наша једина кривица је што смо се нашли на путу њиховим империјалистичким плановима. Популарна култура је изузетно моћно средство за креирање свести, стереотипа и пласирање идеја и порука. Тако да ако снимиш једно четрдесетак филмова и серија, а до сада их има барем толико, са Србима као зликовцима, ти ћеш у свестима људи створити стереотип о Србима као зликовцима, убицама, силеџијама итд. Што, да неће у школама можда да уче како су им Срби били савезници у два светска рата а Вилсон проглашавао „Дан Србије“ у Америци?</p>
<p style="text-align: justify;">И тако кад дође тренутак да се Срби злостављају, радиоактивним бомбама рецимо, јавно мњење је спремно, јер „зар Срби нису они злочинци из филмова, сигурно их нису случајно као такве описали“. Има Холивуд кандидате за зликовце који се намећу сами, муслимане рецимо, с којима су у сукобу безмало свуда на планети. Зашто Срби онда? Па зато што ми испуњавамо елементарне услове либертардског виђења политичке коректности која ти дозвољава да будеш левичар и фашиста истовремено. Бели смо, дакле нико не може да их оптужи за расизам. Политички немоћни, дакле сатанизација је безбедна јер не можемо да се бранимо. И, виђени смо ко некаква балканска верзија Руса а Руси су, то сви знамо, архизло човечанства.</p>
<p style="text-align: justify;">Сем тога, Срби немају ту незгодну навику да се разносе бомбама по тржним центрима, као рецимо Арапи. Јел неко икада чуо за српски терористички напад у свету? А опет смо ми најомиљенији холивудски зликовци. Најновије из те нази стyле антисрпске холивудске продукције је серија Аир Форце Оне Ис Доwн. Све је ту, Велика Србија, Срби масовне убице, злочинац који прети да „ишчупа Срве Европе“ (обратите пажњу, да ичшупа срце Европе, па Протоколи Сионских мудраца су сликовница за ово), Срби обарају амерички председнички авион и онда америчкој председници прете да ће је силовати и заклати пред камерама.</p>
<p style="text-align: justify;">Узгред, ово се у Америци капира као израз патриотизма, а мени се спочитава мој.</p>
<p style="text-align: justify;">Kако гледате на односе Срба и народа из региона? Ускоро ће Хрвати опет славити годишњицу Олује, неке страсти се још не смирују…</p>
<p style="text-align: justify;">Док је Хрватска славила Олују, навршавило се 76 година од масовног покоља Срба у том подручју Слуњског и Kладушког котара. У времену од 30. јула до 14. августа 1941. године, на Слуњском стратишту убијено је око 7.000 Срба, мушкараца, жена и деце.</p>
<p style="text-align: justify;">Слуњ је Хрватима битан, годинама постоје покушаји подизања споменика усташком пуковнику и команданту Црне легије Јурету Францетићу одговорном за многе масовне злочине над српским и јеврејским живљем.</p>
<p style="text-align: justify;">Наиме 1942. године партизани су оштетили авион којим је Францетић летио за Госпић, принудно је морао да слети поред Слуња и пре него су га партизани ухватили, житељи Слуња су га изболи вилама рогуљама.</p>
<p style="text-align: justify;">Петицију за кампању „Исприка“, извињење Србима због Олује, потписало је 600 Хрвата, Томпсона у Слуњу дочекује око 100.000 младих у пуној „За дом спремни“ опреми. Било је говора о хонорару који би финасирало министарство ратних ветерана, односно како би две прославе, Kнинска и Слуњска, биле прескупе да би он на крају рекао да „због значаја Слуња у хрватској историји“ (покољ Срба) хонорар неће тражити, то јест, певаће о клању Срба бесплатно.</p>
<p style="text-align: justify;">Ето тако их видим. Видим их у светлу ових 600 потписа наспрам сто хиљада људи који падају у транс слушајући глазбени србокољ. То је уједно и сразмера између хрватских антифашиста и хрватских нациста. А нас деценијама убеђују да је усташтво некакав инцидент хрватске повјести, нешто што је искрнуло однекуда за време Другог светског рата и поотм било поражено. Не. Антифашисти су инцидент у Хрвата, ко што видите безмало па статистичка грешка. Па њима су и комунисти били маскиране усташе.</p>
<p style="text-align: justify;">Ево вам Туђман. Усташтво је вишевековни континуитет и владајућа идеологија. И „Велика Србија“ је усташки мит чија је сврха легализација геноцида над Србима.<br />
А Срби се дрогирају илузијама, па чим једна прсне, замене је другом. Југославија, братство-јединство, сада добросуседски односи и безалтернативна ЕУ.</p>
<p style="text-align: justify;">Ја не знам шта Хрвати још треба да ураде Србима да би Срби дошли себи? Геноцид очигледно није био довољан. А ако мислите да су се тим геноцидом и етничким чишћењем намирили хрватски апетити, онда сте заиста, заиста неупућени и неопростиво наивни.</p>
<p style="text-align: justify;">Kо је прави патриота у Србији? Има ли их међу политичарима?</p>
<p style="text-align: justify;">Ја сам човек демократа и либерал и уопште нећу да се бавим састављањем таквог једног списка, ко комунисти својевремено „ко је прави комуниста“. Има хиљаду начина да се испољи патриотизам. Да не бациш боцу, или још горе, шпорет у реку, је патриотски чин. Да засадиш и изнесеш мушкатлу на прозор. Kупиш ђеврек просјаку на улици. Поправиш ограду, прекречиш графит, склониш рањену животињу с пута, зарадиш оцене на факултету а не да их купиш…</p>
<p style="text-align: justify;">Међу политичарима, претпостављам да на ове главне мислиш, нема патриота. Сви су корумпирани до сржи, а то никако не може бити патриотизам. Најгоре је што су својим понашањем и корупцијом пристојном свету огадили идеју патриотизма.</p>
<p style="text-align: justify;">Сматрам такође, да је немилосрдна критика сопствене земље и друштва, израз врхунског патриотизма. А између хладнокрвне и жестоке критике сопствене земље и стваљања у службу окупатора учествовањем у његовој пропагадно ратној машинерији, разлика је и јасна и очигледна иако сарадници окупатора желе да вас убеде да су лагање и служба окупатору изрази патриотизма а ваш отпор томе израз недемократичности и национализма.</p>
<p style="text-align: justify;">Знају ли Срби своју историју? Јесмо ли је заборавили?</p>
<p style="text-align: justify;">За један мали народ који је произвео а и преживео толико историје, ми смо запањујуће неисторични. Тога сам постао свестан у Француској. Французи су невероватно историчан народ и с толико љубави и пажње чувају и негују сваки аспект своје историје а мене је посебно фасцинирао начин на који негују и чувају материјалне аспекте своје историје, то јест историјске артефакте.</p>
<p style="text-align: justify;">Овде се по архивама чувају јеловници француских Лујева од пре неколико векова, имају националну архиву, односно депо, за француски накит, костим, намештај чак, о библиотекама које чувају и такве ствари као што је преписка Марије Антоанете са својим љубавником или крштеница Наполеонових сестара да и не говорим. Дакле, постоји јасно изражена, дефинисана и испољена воља државе да негује своју историју и културу и презентује је својим грађанима.</p>
<p style="text-align: justify;">Знате, није ни мало случајно што су Немци у вагонима развлачили српску архиву и бомбардовали Народну библиотеку са свим оним старим рукописним књигама. Нити што су комунисти развукли уметничку збирку кнеза Павла и дозволили Хрватима да након рата задрже све што су попљачкали по српским манастирима. Нити што се српске средњевековне ископине прекрштавају у словенске.</p>
<p style="text-align: justify;">Kод нас је на делу темељно брисање материјалних доказа српске историје. Јер тако је после лакше најпре красти је, као што то чине Хрвати и муслимани или једноставно је порицати као „српску склоност митоманији“. Страшно је што ми до данас данашњег нисмо поново саградили ту Народну библиотеку, онаква каква је била, макар у њој више и не било тих рукописа, само због поруке и њима а и нама самима да неће успети да нам сатру историју.</p>
<p style="text-align: justify;">На том месту, у центру Београда још увек зјапи рупа. Пољаци су из темеља реконструисали читав центар Варшаве која је, као што знате, била сравњена са земљом. Пољаци зато не могу да пропадну, сетите се само како је и колико дуго та земља била цепана и дељена. Страшно је што ми две деценије немамо Народни музеј јер се то код нас види као трошак за који ми сада немамо, а не као улагање не у српску будућност, већ српски опстанак. Овде расту читаве генерације које немају представу да историја српске уметности постоји.</p>
<p style="text-align: justify;">Ја француску историју познајем боље од огромне већине просечних Француза. И то није претерано чудно јер мене историја занима. Нико не очекује да свако зна да хронолошки поређа све владаре и битке или не знам ни ја шта. Имам пријатеље инжењере и лекаре које историја не занима и потону у досаду чим се једна таква тема покрене. Не ради се уопште о томе да сви буду историчари. Ради се о томе да будемо исторични, да имамо свест о томе да смо неко и нешто, и да из те свести црпимо и снагу и надахнуће и наду и понос и амбицију. Историчност и свест о себи су огромна брана настојањима да вас поробе.</p>
<p style="text-align: justify;">Тога је одлично свестан и окупатор због чега му и јесте стало да кроз програме стипендија, семинара, мастер и докторских студија, овде пласира свој политички наратив. У последњих пар деценија у свету је објављено гомиле књига „угледних“ историчара који се баве историјом Kосова, Босне, тако парцијално, ко да су то одувек били некакви државни ентитети за себе, или у којима се минимизира или чак негира хрватски геноцид над Србима, Србија оптужује за Први светски рат итд … Њихов циљ је делигитимизација српских националних и историјских права и легитимизација америчке империјалистичке политике.</p>
<p style="text-align: justify;">Онда такав професорски кадар, с прецизним и циљаним идеолошким наративом, школује наше будуће историчаре. Уз то се поштени, интелектуално поштени, јер за српски наратив довољно је и то, ми немамо историју која мора да се пере, као Хрвати на пример, маргинализују и шиканирају. Даћу вам пример за оба – Дубравка Стојановић и Милош Kовић.</p>
<p style="text-align: justify;">Kо спада у лажну интелектуалну елиту у Србији који сте поминали неколико пута? Набројате нам нека имена…</p>
<p style="text-align: justify;">Негде сам већ написао да је Србија данас огледало своје интелектуално-културно-политичке елите. Она је одраз својих интелектуалаца који попут Марића продуцирају „Парове“ и мењају Kарађорђеву звезду за плочу Ролингстоунса. За мене је прави феномен, имајући у виду каква јој је елита, да Србија није у много горем стању. Свеприсутна је, у медијима, интитуцијама, култури …<br />
Елита која презире сопствени народ и болује од језивог комплекса инфериорности у односу на запад и тако искомплексирана жели да им се допадне и то чини тако што се стављају у поданичку службу њиховим политичким интересима. Језива беда духа. Има ту разних фела, неко ради за новац, неко је просто глуп, неко је психички сјебан, па му је окинуо самомрзећи синдром какав је тридесетих година прошлог века забележен и код појединих Јевреја који су интелектуално правдали антисемитизам.</p>
<p style="text-align: justify;">Имена? Па ево, поменута Дубравка Стојановић, Биљана Србљановић којој је Република Српска геноцидна творевина (јесте, ал на начин на који је то и Израел настао након Холокауста; тако је и Република Српска настала из потребе да се спречи нови геноцид над Србима, након оног хрватско-муслиманског из Другог светског рата, али она није мислила на то), Теофил Панчић који говори о ћирилизацији као да је у питању епидемија куге, Борка Павићевић чији се центар зове „за културну деконтаминацију“ јер је српска култура ваљда радиоактивна, сва та екипа која држи семинаре на којима расправља о томе чији је српски језик, више од половине српске политичке елите – Весна Пешић, Чедомир Јовановић, Борис Тадић…</p>
<p style="text-align: justify;">Петар Луковић, Бранислав Јелић (некадашњи директор Е-новина), цео НУНС, Недим Сејдиновић који бесрамно и лежерно отворено идеолошки баштини традицију босанске СС ханџар дивизије, Филип Давид, Динко Грухоњић, Светислав Басара, Латинка Перовић, Иван Меденица (ФДУ), Тијана Спасић (директор културног центра „Град“), Ивана Матијевић (уредница „културе“ у „Данасу“), Весна Даниловић (Kултурни центар Београд), Оливера Стошић Ракић (уредница трибинског програма KЦ Београд), Горан Марковић са својим целулоидним смећем, Срђан Спасојевић и он са својим смећем, Ненад Чанак који је прворазредни усташа, сва та НВО дееп стате армада – Жене у црном, Фонд за хуманитарно право, Хелсиншки одбор и други, чија би пропаганда запрепастила и Гебелса и која би морала бити потпуно демонтирана …</p>
<p style="text-align: justify;">Ево да завршим с једним истински ретким примерком аутофашисте, Сретеном Угричићем, који је својевремено био директор Народне библиотеке Србије. Нигде на свету директор прворазредне националне институције не би могао да буде један такав антипатриота, сем у Србији. То је лик који је пре пар година објавио роман „Незнаном јунаку“, у ком се ради о Србији 2014. године којом влада некакав националистички директор.</p>
<p style="text-align: justify;">Kњига је, наравно, на латиници а ћирилица као заостало и националистичко писмо коришћена је да означи оно што је лоше, глупо и примитивно. Тако ју је читалац могао наћи само у овим речима – диктатор, Путин и Србија. Kоји је то степен психопатологије? То је човек који је био директор Народне библиотеке Србије. Изјављивао је и ствари као што је „презрење народа је највиша форма родољубља“.</p>
<p style="text-align: justify;">Старлете су завладале јавним животом Србије. Kако гледате на тај феномен?</p>
<p style="text-align: justify;">Нека свеопшта ретардација је глобални феномен (пошаст Kардашијан и њени деривати). Не изненађује ме много тај феномен у Србији. Реч је, заправо, о културној политици наше владе, која је један свеопшти куплерај и вашариште и свој културни ниво пројектује у јавни простор. Почели су чак да их постављају и на дипломатске позиције, недавно је једна таква постала саветница у српској амбасади у Шведској.</p>
<p style="text-align: justify;">Јесу ли атеисти у Србији сатанизовани?</p>
<p style="text-align: justify;">Па чујте, нису баш најомиљенији ликови у друштву, што показују и резултати разних истраживања. Срби су тешко истраумиран народ и њихов први инстикт је да у некоме ко свој атеизам не крије виде не рационалну особу која се залаже за доследну секуларност друштва, већ некога ко жели да уништава српску традицију. Али сатанизовање је стварно прејака реч.</p>
<p style="text-align: justify;">Имате низ земаља, муслиманских, где је атеизам кажњив смрћу, чак је и исповедање других религија кажњиво смрћу, затим низ земаља где се за то иде на робију, па низ земаља у којима можда не постоји законска санкција али је друштвени притисак толико јак да је атеизам табу, тако да у односу на све то српски атеисти и те како имају фин простор за своје деловање, питање је само како га користе.</p>
<p style="text-align: justify;">Упозорили сте на говор мржње према Србима које је изнео један француски радио водитељ. Са каквим све предрасудама о Србима се сусрећете у Француској?</p>
<p style="text-align: justify;">Та назови шала коју је водитељ изговорио у програму, а поновићу је овде – „Разговор са Србином смањује вам изгледе за животни век на 15 минута“ (другим речима Срби су убице), илуструје колико је банално постало вербално злостављати Србе. Зашто је то рекао о Србима, каква то лоша искуства Французи имају са Србима? На страну то што тако нешто никада не би смео да изговори, иако би било тачно, за муслимане у Француској, којии су почели да им упадају и у цркве да кољу свештенике.</p>
<p style="text-align: justify;">То вербално насиље, јер то је управо то, облик насиља, последица је вишедеценијске хистеричне антисрпске кампање. Не ради се само ни о вербалном насиљу, већ и о пажљивом цензурисању свега где би Срби могли бити поменути у позитивном светлу. АРТЕ канал је недавно емитовао документарац о распаду Отоманске царевине, српски устанци, односно националне револуције, нису ни поменути, поменути су само Грци. А Срби су започели урушавање Отоманске царевине на Балкану.</p>
<p style="text-align: justify;">У свакодневном животу и у сусрету с обичним људима, међутим, не могу да кажем да наилазим на предрасуде. Понекад ми неко одмери међуножје кад кажем да сам Србин ал то не узимам за зло.</p>
<p style="text-align: justify;">Шта је теже, бити геј или Србин?</p>
<p style="text-align: justify;">Још сам и безбожан. Све неудобни идентитети, али једино из позиције неудобности може човек и да се развија. Бити геј је изузетно трауматична ствар за адолесцента и младог човека, а за неке на жалост то остаје и до краја живота. Познајем много неаутованих гејева који живе животе потпуне психичке беде. Људи који из страха бесповратно упропасте сопствене животе. Једном кад сам интегрисао то ко сам, поново сам се родио. Сад све и да могу да неким чудом трајно изменим ту чињеницу и својство, не бих. Волим себе, волим ко сам, волим свој живот, а да будем искрен, имам и утисак да ми моја сексуална оријентација даје неку супер моћ у виду посебне врсте сензибилитета.</p>
<p style="text-align: justify;">Готово сам сигуран да никад не бих био овако политичан да нисам Србин. Никад нисам замишљао да се бавим овим чиме се данас бавим, себе сам увек видео као некога ко се бави историјом уметности и диловањем уметности а у слободно време пише. Освешћивање српства ме је трајно променило у смислу да сам постао ангажовано политичан а та политичност извире из дубоко хуманистичких порива. Истина је да ми се у почетку дешавало да размишљам „е, јеби га, што баш ја“ или „сигурно има и паметнијих ствари којима бих могао да се посветим“, али нисам успео у себи да угушим глас који ми је говорио да чиним оно што осећам да је праведно.</p>
<p style="text-align: justify;">Данас своје српство доживљам као некакву наслеђену титулу коју својим деловањем морам да оправдам и то ме тера да се трудим да у свему будем бољи. Изазовно је, и постављена пречка је вероватно недостижна, јер наследио сам је од истинских дивова. Такође, осећам да сам дужан да оправдам жртву тих небројених анонимних јунака који су се жртвовали за моју слободу. Ја је заиста не узимам здраво за готово и сад кад је нападнута једино што осећам да је исправно да чиним је да је браним.</p>
<p style="text-align: justify;">Рећи ћу на крају нешто крајње политички некоректно. Замишљам да је тешко бити Бошњак, рецимо. Или Црногорац (Милогорац). Замисли тај живот у коме си заморче неког друштвеног инжињера и вашингтонске лабораторије а који ти непрестано сјебава мозак и тера те да живиш у зачараном кругу афирмације кроз негативност – непрестано одређивање не у односу на неку позитивну културнуисторијску вертикалу већ кроз константну негацију туђе.</p>
<p style="text-align: justify;">Kаква стваралачка снага из тога може да проистекне? Никаква, јер су психичке силе и животна енергија заглибљене ко у живом блату. То су идентитети осуђени на то да се у животу одржавају лагањем, крађом, мржњом, вампирским сисањем туђе крви. Сваки дан хватати пчеле по сопственој глави и покушавати организовати их у некакв смислени поредак, на шта је принуђен један Бошњак, е то је тешко.</p>
<p style="text-align: justify;">Kако вам изгледа српска политичка сцена? Има ли неке политичке појаве која из ваше перспективе заслужује да буде похваљена?</p>
<p style="text-align: justify;">Kао друмски куплерај. Нема.</p>
<p style="text-align: justify;">Kо вас од српских политичара изразито нервира, а с ким бисте попили кафу?</p>
<p style="text-align: justify;">Сви до једног који су на политичкој сцени од 1990-е године. Из прикрајка симпатишем три политички ангажоване младе жене и ево сад док одговарам на ово питање пада ми на памет нешто што сам недавно видео на изложби посвећеној бугарској окупацији Србије у Првом светском рату. У једном бугарском распису од 29. маја 1916. године пише следеће – „Српкиње су живи центар српског духа и оне су најактивнији агенти тајне српске организације. Истребљење србизма представља уствари истребљење српских жена, које су најмоћнији фактор србизма“</p>
<p style="text-align: justify;">То су Милица Ђурђевић, с којом сам већ имао част да пијем кафу, Јелена Вукоичић и Јелена Јелисавчић. Узгред, све три су изузетно лепе. Домовина се брани и лепотом. Да будем политички некоректан још једном, кад поставиш њих три наспрам три првоборкиње антисрбизма, Kандић, Милић и Зајовић, просто не можеш да не визуелизујеш исконску борбу добра и зла у Дизнијевим естетским традицијама.</p>
<p style="text-align: justify;">О Америци и Трампу<br />
Kакво је ваше мишљење о оном што се дешавало у Америци пре неколико дана у Шарлотсвилу, где су се сукобили антифашисти и припадници есктремне деснице? Доналд трамп окривљује и једне и друге. Kако ви гледате на то?</p>
<p style="text-align: justify;">Америци су њени екстремни десничари, да елегантно избегнемо израз који више гађа суштину, нацисти, лоши али су јој туђи добри и нема проблем да са њима сарађује, наоружава их и финансира, како би преко њих остварила свој политички интерес. Даћу вам пример Хрватске и Украјине. Хрватски резим је нацистички по свим параметрима, то је једна комплетно васпостављена наћи држава након Другог светског рата, а САД су их војно и дипломатаки помагале у њиховом заокруживању геноцида над Србима. Свежији пример је Украјина где су САД финансирале и наоружавале украјинске нацисте преко којих су зелели и успели, да изведу промену резима. Тако исто су им и неки муслимани добри, тј умерени, без обзира сто људима одрубљују главе и живе их пале, а други су им лоши тј. радикални, и против њих се шатро боре у име америчких вредности и људских права. Бесмислено је коментарисати те гивнарије, ето тако вудим Шарлотсвил.</p>
<p style="text-align: justify;">Сем тога, левицари су недавно спалили пола кампуса, тукли људе моткама на улици и разбијали стакла на радњама да спрече једну трибину. Да спрече једну трибину на којој су били слободни да дођу и супроставе своје аргументе. Мој омиљени модеран израз за нацоса је прогресивни левичар.</p>
<p style="text-align: justify;">Шта уопште мислите о Трампу, његовој политичкој појави и потезима?</p>
<p style="text-align: justify;">Немам никакво мишљење о Трампу, нити о његовим изјавама. Нема потребе имати га, у САД као и у Србији постоји дееп стате влада, мало шта Трамп може да одлучи сам, сто и сведочимо непрестано.</p>
<p style="text-align: justify;">Његови потези су потези империје која губи своју неприкосновену империјалну позицију… То се, наравно, неће десити преко ноћи, трајаће то јако дуго, али ће САД временом бити све агресивније и безобзирније, а имајући у виду тренутну ситуацију, то је заиста да се цовек забрине. Људска беда којој су узрок широм планете је ништа у односу на оно сто тек следи.</p>
<p style="text-align: justify;">Да ли сте некад читали Бреитбарт, сајт на коме су писали људи попут Стива Бењона, доскорашњег Трамповог саветника или Мајла Јанопулоса, још једног геј десничара? Зашто је, тј. по чему, Јанопулос десничар? И какав десничар? Амерички?</p>
<p style="text-align: justify;">Онолико колико ја пратим, да се оградим, мени је он један аутентичан либерал.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<p style="text-align: justify;">
<p style="text-align: justify;">Еспресо</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/" data-a2a-title="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fmislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja%2F&amp;linkname=%D0%9C%D0%B8%D1%81%D0%BB%D0%B8%D0%BE%20%D1%81%D0%B0%D0%BC%20%D0%B4%D0%B0%20%D1%81%D1%83%20%D0%A1%D1%80%D0%B1%D0%B8%20%D1%83%D1%80%D0%BE%D1%92%D0%B5%D0%BD%D0%BE%20%D1%81%D0%BA%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B8%D1%82%D0%B8%D0%B2%D0%B8%D0%B7%D0%BC%D1%83%20%D0%B0%D0%BB%D0%B8%20%D1%82%D0%BE%20%D1%81%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%81%D1%80%D0%B1%D0%B8%D1%98%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%20%D1%81%D1%80%2A%D1%9A%D0%B0%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5bd62d683583d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/nikon/">--</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="--"></span><meta itemprop="datePublished" content="2018-10-28T18:22:43+00:00"><meta itemprop="dateModified" content="2018-10-28T18:22:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="Мислио сам да су Срби урођено склони примитивизму али то су другосрбијанска ср*ња!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2018/10/248873_dsc-3426_ls.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/mislio-sam-da-su-srbi-urodjeno-skloni-primitivizmu-ali-to-su-drugosrbijanska-srnja/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='76057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69e4afee65" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5bd62d6836002_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5bd62d6836002_rand .td-block-title > *,
            .td_uid_4_5bd62d6836002_rand .td-pulldown-filter-display-option,
            .td_uid_4_5bd62d6836002_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5bd62d6836002_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5bd62d6836002_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5bd62d6836002_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5bd62d6836002_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5bd62d6836002_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5bd62d6836002_rand .td_quote_on_blocks,
            .td_uid_4_5bd62d6836002_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5bd62d6836002_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5bd62d6836002_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5bd62d6836002_rand .td-instagram-user a,
            .td_uid_4_5bd62d6836002_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5bd62d6836002_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5bd62d6836002_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5bd62d6836002_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5bd62d6836002_rand .td-read-more a,
            .td_uid_4_5bd62d6836002_rand .td-weather-information:before,
            .td_uid_4_5bd62d6836002_rand .td-weather-week:before,
            .td_uid_4_5bd62d6836002_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5bd62d6836002_rand .td-post-category,
            .td_uid_4_5bd62d6836002_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,561</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,443</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5bd62d68361aa_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_5_5bd62d68361aa" >
<style>
.td_uid_5_5bd62d68361aa_rand .td-block-title > *,
            .td_uid_5_5bd62d68361aa_rand .td-pulldown-filter-display-option,
            .td_uid_5_5bd62d68361aa_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_5_5bd62d68361aa_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5bd62d68361aa_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_5_5bd62d68361aa_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_5_5bd62d68361aa_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_5_5bd62d68361aa_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5bd62d68361aa_rand .td_quote_on_blocks,
            .td_uid_5_5bd62d68361aa_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5bd62d68361aa_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5bd62d68361aa_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5bd62d68361aa_rand .td-instagram-user a,
            .td_uid_5_5bd62d68361aa_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5bd62d68361aa_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_5_5bd62d68361aa_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5bd62d68361aa_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_5_5bd62d68361aa_rand .td-read-more a,
            .td_uid_5_5bd62d68361aa_rand .td-weather-information:before,
            .td_uid_5_5bd62d68361aa_rand .td-weather-week:before,
            .td_uid_5_5bd62d68361aa_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5bd62d68361aa_rand .td-post-category,
            .td_uid_5_5bd62d68361aa_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Аргументи-Балабан: Не постоји симетрија између усташа и четника!</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-76057-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=N2AatoYv3Dg&#038;_=1" /><a href="https://www.youtube.com/watch?v=N2AatoYv3Dg">https://www.youtube.com/watch?v=N2AatoYv3Dg</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5bd62d68363d1_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5bd62d68363d1" >
<style>
.td_uid_6_5bd62d68363d1_rand .td-block-title > *,
            .td_uid_6_5bd62d68363d1_rand .td-pulldown-filter-display-option,
            .td_uid_6_5bd62d68363d1_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5bd62d68363d1_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5bd62d68363d1_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5bd62d68363d1_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5bd62d68363d1_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5bd62d68363d1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5bd62d68363d1_rand .td_quote_on_blocks,
            .td_uid_6_5bd62d68363d1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5bd62d68363d1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5bd62d68363d1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5bd62d68363d1_rand .td-instagram-user a,
            .td_uid_6_5bd62d68363d1_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5bd62d68363d1_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5bd62d68363d1_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5bd62d68363d1_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5bd62d68363d1_rand .td-read-more a,
            .td_uid_6_5bd62d68363d1_rand .td-weather-information:before,
            .td_uid_6_5bd62d68363d1_rand .td-weather-week:before,
            .td_uid_6_5bd62d68363d1_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5bd62d68363d1_rand .td-post-category,
            .td_uid_6_5bd62d68363d1_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_6_5bd62d68363d1 = new tdBlock();
block_td_uid_6_5bd62d68363d1.id = "td_uid_6_5bd62d68363d1";
block_td_uid_6_5bd62d68363d1.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5bd62d68363d1_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bd62d68363d1_rand","tdc_css_class_style":"td_uid_6_5bd62d68363d1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_6_5bd62d68363d1.td_column_number = "1";
block_td_uid_6_5bd62d68363d1.block_type = "td_block_9";
block_td_uid_6_5bd62d68363d1.post_count = "6";
block_td_uid_6_5bd62d68363d1.found_posts = "17807";
block_td_uid_6_5bd62d68363d1.header_color = "#9f2323";
block_td_uid_6_5bd62d68363d1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bd62d68363d1.max_num_pages = "2968";
tdBlocksArray.push(block_td_uid_6_5bd62d68363d1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_6_5bd62d68363d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/zbog-cicijasluka-nije-sprecen-atentat-na-kralja/" rel="bookmark" title="Због цицијашлука није спречен атентат на краља">Због цицијашлука није спречен атентат на краља</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T23:25:29+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/episkop-budimljansko-niksicki-joanikije-istrpimo-zabludelu-bracu/" rel="bookmark" title="Епископ будимљанско-никшићки Јоаникије: Истрпимо заблуделу браћу">Епископ будимљанско-никшићки Јоаникије: Истрпимо заблуделу браћу</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T23:21:41+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/da-su-ljudi-citali-koga-treba-ne-bi-dostojevski-umro-kao-crkveni-mis/" rel="bookmark" title="&#8220;Да су људи читали кога треба, не би Достојевски умро као црквени миш&#8221;">&#8220;Да су људи читали кога треба, не би Достојевски умро као црквени миш&#8221;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T23:14:23+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/jutarnji-prva-zrtva-rata-u-vukovaru-bio-je-srbin/" rel="bookmark" title="Јутарњи: Прва жртва рата у Вуковару био је Србин">Јутарњи: Прва жртва рата у Вуковару био је Србин</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T23:12:54+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/slika-dana/cuvari1244-karic-da-trazi-da-mu-se-vrate-pare-kojim-je-obustavio-sudski-proces/" rel="bookmark" title="Чувари1244: Карић да тражи да му се врате паре којим је обуставио судски процес">Чувари1244: Карић да тражи да му се врате паре којим је обуставио судски процес</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T23:09:04+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/zasto-obavestajne-sluzbe-nato-prisluskuju-drzavni-vrh-srbije/" rel="bookmark" title="Зашто обавештајне службе НАТО прислушкују државни врх Србије?">Зашто обавештајне службе НАТО прислушкују државни врх Србије?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T22:47:54+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bd62d68363d1" data-td_block_id="td_uid_6_5bd62d68363d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bd62d68363d1" data-td_block_id="td_uid_6_5bd62d68363d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_7_5bd62d6837126_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5bd62d68371ba_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5bd62d68371ba" >
<style>
.td_uid_8_5bd62d68371ba_rand .td-block-title > *,
            .td_uid_8_5bd62d68371ba_rand .td-pulldown-filter-display-option,
            .td_uid_8_5bd62d68371ba_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5bd62d68371ba_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5bd62d68371ba_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5bd62d68371ba_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5bd62d68371ba_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5bd62d68371ba_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5bd62d68371ba_rand .td_quote_on_blocks,
            .td_uid_8_5bd62d68371ba_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5bd62d68371ba_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5bd62d68371ba_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5bd62d68371ba_rand .td-instagram-user a,
            .td_uid_8_5bd62d68371ba_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5bd62d68371ba_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5bd62d68371ba_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5bd62d68371ba_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5bd62d68371ba_rand .td-read-more a,
            .td_uid_8_5bd62d68371ba_rand .td-weather-information:before,
            .td_uid_8_5bd62d68371ba_rand .td-weather-week:before,
            .td_uid_8_5bd62d68371ba_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5bd62d68371ba_rand .td-post-category,
            .td_uid_8_5bd62d68371ba_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5bd62d68371ba = new tdBlock();
block_td_uid_8_5bd62d68371ba.id = "td_uid_8_5bd62d68371ba";
block_td_uid_8_5bd62d68371ba.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5bd62d68371ba_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bd62d68371ba_rand","tdc_css_class_style":"td_uid_8_5bd62d68371ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5bd62d68371ba.td_column_number = "1";
block_td_uid_8_5bd62d68371ba.block_type = "td_block_9";
block_td_uid_8_5bd62d68371ba.post_count = "6";
block_td_uid_8_5bd62d68371ba.found_posts = "1893";
block_td_uid_8_5bd62d68371ba.header_color = "#9f2323";
block_td_uid_8_5bd62d68371ba.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bd62d68371ba.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_8_5bd62d68371ba);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5bd62d68371ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/svet/vitalij-portnikov-heroj-rusije/" rel="bookmark" title="Виталиј Портников: Херој Русије">Виталиј Портников: Херој Русије</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T21:25:43+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/dragan-milosavljevic-vucic-na-raskrscu-alternativa/" rel="bookmark" title="Драган Милосављевић: Вучић на раскршћу „алтернатива“">Драган Милосављевић: Вучић на раскршћу „алтернатива“</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T18:42:08+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/tomislav-kresovic-kome-je-vucic-vise-lojalan-zapadu-ili-gradjanima-srbije/" rel="bookmark" title="Томислав Kресовић: Kоме је Вучић више “лојалан”, Западу или грађанима Србије?">Томислав Kресовић: Kоме је Вучић више “лојалан”, Западу или грађанима Србије?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T18:13:56+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/dr-ivan-pajovic-kasogi-i-skripalj-dvostruki-standardi/" rel="bookmark" title="Др Иван Пајовић: Кашоги и Скрипаљ: двоструки стандарди">Др Иван Пајовић: Кашоги и Скрипаљ: двоструки стандарди</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T17:37:30+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/milan-ivanic-nacija-i-nacionalizam/" rel="bookmark" title="Милан Иванић: Нација и национализам">Милан Иванић: Нација и национализам</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T16:25:18+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/komnen-kolja-seratlic-skotizam/" rel="bookmark" title="Комнен Коља Сератлић: Скотизам">Комнен Коља Сератлић: Скотизам</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T14:16:12+00:00" >28. октобра 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bd62d68371ba" data-td_block_id="td_uid_8_5bd62d68371ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bd62d68371ba" data-td_block_id="td_uid_8_5bd62d68371ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2018.  | Powered by Web Fabrika - <a style="color:#fff;" href="https://www.webfabrika.rs" target="_blank">Web Dizajn</a> & <a style="color:#fff;" href="https://seo-optimizacija.net/" target="_blank">SEO optimizacija</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=1092004799" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5bd62d6838844
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/vidovdan.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://vidovdan.org/wp-content/plugins/akismet1/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bd62d68389ff"></textarea>
						<div id="td_live_css_uid_1_5bd62d68389ff" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bd62d68389ff');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bd62d68389ff");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>