<!-- This page is cached by the Hummingbird Performance plugin v2.1.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-3.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Роберт Кејган: Ако се Америка повуче, Европа ће прокључати - Видовдан Магазин</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Роберт Кејган: Ако се Америка повуче, Европа ће прокључати - Видовдан Магазин" />
<meta property="og:description" content="Мислим да морате бити непоколебљиви оптимиста да бисте веровали како ће Европа остати стабилна и мирна без подршке Сједињених Држава Истакнути амерички конзервативац Роберт Кејган упозорава да је време да Европа „одрасте“. У интервјуу за Шпигл говорио је о Трамповом ставу према спољној политици, о либералном демократском консензусу који се распада и о неизвесној будућности Немачке и &hellip;" />
<meta property="og:url" content="https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Инфо" />
<meta property="article:published_time" content="2019-11-14T12:45:47+00:00" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Мислим да морате бити непоколебљиви оптимиста да бисте веровали како ће Европа остати стабилна и мирна без подршке Сједињених Држава Истакнути амерички конзервативац Роберт Кејган упозорава да је време да Европа „одрасте“. У интервјуу за Шпигл говорио је о Трамповом ставу према спољној политици, о либералном демократском консензусу који се распада и о неизвесној будућности Немачке и [&hellip;]" />
<meta name="twitter:title" content="Роберт Кејган: Ако се Америка повуче, Европа ће прокључати - Видовдан Магазин" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vidovdan.org/#website","url":"https://vidovdan.org/","name":"\u0412\u0438\u0434\u043e\u0432\u0434\u0430\u043d \u041c\u0430\u0433\u0430\u0437\u0438\u043d","potentialAction":{"@type":"SearchAction","target":"https://vidovdan.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/#primaryimage","url":"https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg","width":630,"height":428},{"@type":"WebPage","@id":"https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/#webpage","url":"https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/","inLanguage":"sr-RS","name":"\u0420\u043e\u0431\u0435\u0440\u0442 \u041a\u0435\u0458\u0433\u0430\u043d: \u0410\u043a\u043e \u0441\u0435 \u0410\u043c\u0435\u0440\u0438\u043a\u0430 \u043f\u043e\u0432\u0443\u0447\u0435, \u0415\u0432\u0440\u043e\u043f\u0430 \u045b\u0435 \u043f\u0440\u043e\u043a\u0459\u0443\u0447\u0430\u0442\u0438 - \u0412\u0438\u0434\u043e\u0432\u0434\u0430\u043d \u041c\u0430\u0433\u0430\u0437\u0438\u043d","isPartOf":{"@id":"https://vidovdan.org/#website"},"primaryImageOfPage":{"@id":"https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/#primaryimage"},"datePublished":"2019-11-14T12:45:47+00:00","dateModified":"2019-11-14T12:45:47+00:00","author":{"@id":"https://vidovdan.org/#/schema/person/73cce21be6c9fae65b1a439d86533455"}},{"@type":["Person"],"@id":"https://vidovdan.org/#/schema/person/73cce21be6c9fae65b1a439d86533455","name":"\u0412\u0418\u0414\u043e\u0432\u0434\u0430\u043d","image":{"@type":"ImageObject","@id":"https://vidovdan.org/#authorlogo","url":"https://secure.gravatar.com/avatar/3350f8a6ed26d0bc0233873452b195d4?s=96&d=mm&r=g","caption":"\u0412\u0418\u0414\u043e\u0432\u0434\u0430\u043d"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Роберт Кејган: Ако се Америка повуче, Европа ће прокључати" href="https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/feed/" />
<link rel='stylesheet' id='wordroid-css'  href='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/css/wordroid-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vidovdan.org/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://vidovdan.org/?p=113955' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><!-- Analytics by WP-Statistics v12.6.10 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"ee137a0533","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/",
                                "name": "Роберт Кејган: Ако се Америка повуче, Европа ће прокључати"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-113955 single-format-standard robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
  
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap"> 

    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                четвртак, новембар 14, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://vidovdan.org/">
                <img src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="https://vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Роберт Кејган: Ако се Америка повуче, Европа ће прокључати</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-113955" class="post-113955 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://vidovdan.org/category/info/">Инфо</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Роберт Кејган: Ако се Америка повуче, Европа ће прокључати</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-14T14:45:47+00:00" >14. новембра 2019.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg" data-caption=""><img width="630" height="428" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg" srcset="https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg 630w, https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8-300x204.jpg 300w, https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8-618x420.jpg 618w" sizes="(max-width: 630px) 100vw, 630px" alt="" title="Screenshot_8"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5dcd4c7e6812e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/" data-a2a-title="Роберт Кејган: Ако се Америка повуче, Европа ће прокључати"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><h4 class="single-post-subtitle">Мислим да морате бити непоколебљиви оптимиста да бисте веровали како ће Европа остати стабилна и мирна без подршке Сједињених Држава</h4>
<p>Истакнути амерички конзервативац Роберт Кејган упозорава да је време да Европа „одрасте“. У интервјуу за <em>Шпигл</em> говорио је о Трамповом ставу према спољној политици, о либералном демократском консензусу који се распада и о неизвесној будућности Немачке и Европске уније.</p>
<p><strong>Господине Кејган, одлука америчког председника Доналда Трамп</strong><strong>а </strong><strong>да повуче трупе из Сирије имала је озбиљне последице: отворио је капију за турску инвазију на север Сирије, ојачао утицај Русије и Ирана и поткопао поверење партнера у поузданост Сједињених Држава. Мислите ли да је Трамп знао шта чини када је донео своју одлуку?</strong><strong><br />
</strong><strong>—</strong> Мислим да се није нарочито обазирао на то какве би могле бити последице. Трамп се води претпоставком да ће Американци подржати идеју повлачења из Сирије, без обзира на евентуалне последице тога. И вероватно је у праву. Макар ја нисам чуо веће јавно негодовање.</p>
<p><strong>Неки утицајни сенатори из редова републиканаца оштро су критиковали Трампа. Мич Меконел, лидер већине у Сенату, чак је у уводнику <em>Вашингтон поста</em> написао да је Трамп повео САД у „стратешки </strong><strong>кошмар</strong><strong>“. </strong><strong><br />
</strong><strong>—</strong> Као одговор на то Трамп је оставио неколико америчких војника у источној Сирији. Али у суштини председник не сматра да руководство Републиканске странке има било какав утицај на републиканске гласаче. Трамп је водио борбу против Републиканске странке 2016. године и победио је. Зато он људе попут Мича Меконела сматра тигровима од папира.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5dcd4c7e67faa_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Да, сада ј</strong><strong>е</strong><strong> на Републиканској странци да једном за свагда оконча Трампов председнички мандат. Све што треба да се догоди јесте да републикански посланици заједно са демократама гласају за његов опозив. Мислите ли да је такав исход у потпуности искључен?</strong><strong><br />
</strong><strong>—</strong> Не у потпуности, али уколико то и буду учинили, разлог сигурно неће бити Трампова спољна политика. Републиканци ће окренути леђа председнику ако стекну утисак да ће у свом лудилу повући и странку у понор. Али још нисмо дошли до тога.</p>
<p><strong>Повлачење са севера Сирије само је део већег Трамповог обећања да ће окончати „бес</strong><strong>крајне</strong><strong> ратове“ својих претходника. Могу ли Европљани попунити празнину на Блиском истоку која ће остати након повлачења САД?</strong><strong><br />
</strong><strong>—</strong> Можда сам нешто пропустио, али засада не видим да су Европљани вољни да пошаљу војнике у Сирију.</p>
<p><strong>Немачка </strong><a href="https://www.spiegel.de/international/germany/german-syria-proposal-a-risk-for-merkel-ally-a-1293694.html"><strong>министарка одбране Анегрет</strong></a><strong> Крамп-Каренбауер </strong><a href="https://www.spiegel.de/international/world/german-defense-minister-s-proposal-deserves-recognition-a-1293707.html"><strong>предложила</strong></a><strong> је да се заштита </strong><a href="https://www.spiegel.de/international/world/german-defense-minister-s-proposal-deserves-recognition-a-1293707.html"><strong>зоне безбедности</strong></a><strong> на северу Сирије осигура распоређивањем европских трупа.</strong><strong><br />
</strong><strong>—</strong> Колико год ја желео да се Европљани укључе, веома сам скептичан по питању тога колико су заиста способни да замене Американце. Ради се најпре о <a href="https://www.spiegel.de/international/world/the-hunt-for-islamic-state-leader-baghdadi-a-1294485.html">војној логистици и војним средствима</a>, али намећу се и нека много важнија питања.</p>
<div id="attachment_68336" class="wp-caption aligncenter"><img class="size-full wp-image-68336" src="https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM.jpg" sizes="(max-width: 1200px) 100vw, 1200px" srcset="https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM.jpg 1200w, https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM-300x200.jpg 300w, https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM-768x512.jpg 768w, https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM-1024x683.jpg 1024w, https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM-640x427.jpg 640w, https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM-543x362.jpg 543w, https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM-319x212.jpg 319w, https://www.standard.rs/wp-content/uploads/2019/11/RJ5DP2GF4FFMBI7ZWPI4EEMFKM-150x100.jpg 150w" alt="Америчка оклопна возила пролазе у близини сиријско-турске границе" width="1200" height="800" aria-describedby="caption-attachment-68336" /></p>
<p id="caption-attachment-68336" class="wp-caption-text">Америчка оклопна возила пролазе у близини сиријско-турске границе</p>
</div>
<p>Јесу ли Европљани заиста спремни да плате моралну цену војног интервенционизма? Јер то подразумева убијање људи и одговорност за смрт недужних цивила, пошто се грешке догађају у сваком рату. Немци су након Другог светског рата постали мирољубив, цивилизован народ. <a href="https://www.spiegel.de/international/germany/german-government-clash-over-nato-2-percent-goal-a-1295429.html">Не верујем да би хтели носити тај терет</a>.</p>
<div class="mceTemp"></div>
<p><strong>Да ли је Трамп у праву када инсистира да Европљани најзад морају стати на своје ноге, 70 година након Другог светског рата?</strong><strong><br />
</strong><strong>—</strong> Трамп само говори исто оно што је причао сваки амерички председник након Џона Кенедија, а то је да Америка жели да Европа подели са њом већи део терета. Али оно где Трамп по мом мишљењу греши, и у чему се разликује од других америчких председника, јесте то што он жели да Европу сада препусти саму себи.</p>
<p><strong>У чему он греши?</strong><strong><br />
</strong><strong>—</strong> Деценијама уназад говорили смо Немачкој: „Не желимо да будете нормална држава. Хоћемо да се фокусирате на миран развој, на друштвено благостање. Не желимо да трошите пет одсто свог БДП-а на војску.“ Зато је сада за САД доста ризично да одједном Немачкој кажу: „Желимо да будете војна сила.“ Међународна улога Америке била је кључна у успостављању мира у Европи након Другог светског. Сједињене Државе су успоставиле међународни трговински режим, који је био важан за економски успех Европе. Тај режим је сада у проблему, као уосталом и демократија, која представља заједничку идеологију европских народа. Један од најважнијих елемената европског пројекта после Другог светског рата било је сузбијање и контролисање национализма. Сада смо сведоци његовог повратка.</p>
<p><strong>Трамп свакако није једини одговоран за овакав развој догађаја.</strong><strong><br />
</strong><strong>—</strong> Већ дуго смо навикли да мислимо како је либерална демократија вечно стање у којем ће обитавати човечанство. Али то је илузија. Либерална демократија увек ствара антитела. САД су играле кључну улогу у успостављању европског демократског процеса, али последњих неколико година Америка се повлачи из те позиције. Још од завршетка Хладног рата америчка јавност се у све већој мери питала због чега САД морају играти тако захтевну улогу у свету. Зашто нам је војска стационирана у Европи? Зашто Европљани сами не би водили рачуна о себи? После рата у Ираку и светске економске кризе из 2008. расправа је достигла тачку кључања. Са појавом Барака Обаме и Доналда Трампа добили смо два председника који су сматрали да је њихов задатак да извуку САД из улоге коју су играле. Наравно, Трамп је екстремнија верзија те приче.</p>
<p><strong>У недавном есеју написали сте да би се немачко питање вратило на дневни ред уколико би САД заиста одустале од свог ангажмана у Европи. Да ли стварно сматрате да постоји могућност да Немачка поново постане претња својим комшијама?</strong><strong><br />
</strong><strong>—</strong> Све до краја Другог светског рата Немачка је имала проблем што је превелика за Европу. Кључни елемент мира у Европи након Другог светског рата била је америчка гаранција безбедности, која је уверила све немачке суседе да ни у каквим околностима Немачка неће поново постати опасност. То је Немачкој омогућило да оствари овако велики економски успех без узнемиравања и застрашивања својих комшија. Онога тренутка када се Немачка ујединила, постала је највећа европска економија, највећа држава континента, са најбројнијом популацијом. Упоредо с тим, наравно, долази и могућност да постане и најснажнија војна сила Европе. Не ради се дакле о карактеру немачког народа или нечему сличном.</p>
<div id="attachment_68337" class="wp-caption aligncenter"><img class="size-full wp-image-68337" src="https://www.standard.rs/wp-content/uploads/2019/11/h_53678267.jpg" sizes="(max-width: 5184px) 100vw, 5184px" srcset="https://www.standard.rs/wp-content/uploads/2019/11/h_53678267.jpg 5184w, https://www.standard.rs/wp-content/uploads/2019/11/h_53678267-300x200.jpg 300w, https://www.standard.rs/wp-content/uploads/2019/11/h_53678267-768x512.jpg 768w, https://www.standard.rs/wp-content/uploads/2019/11/h_53678267-1024x683.jpg 1024w, https://www.standard.rs/wp-content/uploads/2019/11/h_53678267-640x427.jpg 640w, https://www.standard.rs/wp-content/uploads/2019/11/h_53678267-543x362.jpg 543w, https://www.standard.rs/wp-content/uploads/2019/11/h_53678267-319x212.jpg 319w, https://www.standard.rs/wp-content/uploads/2019/11/h_53678267-150x100.jpg 150w" alt="Немачки војници испод заставе Немачке током отварања мултинационалне војне вежбе у близини Тбилисија, 30. јул 2017." width="5184" height="3456" aria-describedby="caption-attachment-68337" /></p>
<p id="caption-attachment-68337" class="wp-caption-text">Немачки војници испод заставе Немачке током отварања мултинационалне војне вежбе у близини Тбилисија, 30. јул 2017.</p>
</div>
<p><strong>Него?</strong><strong><br />
</strong><strong>—</strong> Постоје одређени објективни услови који враћају на дневни ред немачко питање. Већ можете видети љубомору других држава због доминације Немачке над европском економијом и њихову последичну озлојеђеност. Уколико искључите улогу Америке из целе једначине, ево сценарија којег се прибојавам: немачке комшије могле би скренути са курса НАТО-а, па можда чак и Европске уније. Почеће да гледају на Немачку са нервозом и да у економској политици предузимају кораке како би се избавили од немачке хегемоније.</p>
<div class="mceTemp"></div>
<p>То ће заузврат проузроковати револут  у Немачкој. И колико би онда времена прошло док се не би појавио потпуно оправдани немачки став који гласи: „Чекај мало. Морамо почети да водимо рачуна о себи. Сви други око нас гледају своје интересе. А ко води рачуна о нама?“</p>
<p><strong>Дакле, по вашем мишљењу Европљани су вечити тинејџери који се потуку чим Америка окрене главу.</strong><strong><br />
</strong><strong>—</strong> Одрастите! То је у реду. Али мислим да заиста морате бити непоколебљиви оптимиста да бисте веровали како ће Европа остати стабилна и мирна без подршке Сједињених Држава. Не можете поредити ЕУ с краја деведесетих година и ову данас. Сада имамо Велику Британију која напушта Европу. Некад демократске владе Чешке, Мађарске, Пољске и Словачке у источним деловима Европе утонуле су у разноврсне фазе дубоког нелиберализма. А Француску само једни избори деле од изборне победе националистичких снага.</p>
<p><strong>Мислите ли да је могуће да Трамп извуче САД из НАТО-а, уколико би био реизабран?</strong><strong><br />
</strong><strong>—</strong> Не бих искључио такву могућност. Али на неки начин то и није важно питање. Било да се Америка званично повуче из НАТО-а или не, да ли ико сматра да смо данас посвећени савезу подједнако као што смо били пре четири године? Врло ми је занимљиво што Пољаци верују да би НАТО могао отићи, али да ће америчка посвећеност Пољској преживети. Мисле да могу рачунати на Доналда Трампа.</p>
<p><strong>Према анкетама, већина америчких гласача сматра да би држава требало да на прво место стави домаће политичке проблеме. Делује да су такву поруку разумели и председнички кандидати из редова демократа.</strong><strong><br />
</strong><strong>—</strong> Када говоримо о спољној политици, не видим велику разлику између Доналда Трампа, Елизабет Ворен и Бернија Сандерса. Они очекују овације јер су рекли да ћемо наше војнике вратити кући са Блиског истока. Мислим да Џо Бајден вероватно има другачије становиште јер он долази из старог ешелона америчке спољне политике. Међутим, Американци су попустљиви када је у питању спољна политика, и ако би имали председника који им каже: „Морамо сарађивати са нашим савезницима. Морамо бити поуздан партнер“, не верујем да би они то нужно одбацили. Још од краја 19. века кад су се САД појавиле као велика сила, наша спољна политика била је попут синусоиде, осцилирајући између периода велике умешаности у светска питања и периода уздржаности. Оно што мене брине јесте да ће нам бити потребно 20 година да поново схватимо нашу улогу, а свет би до тада могао постати ужасно место.</p>
<p><strong>Имајући у виду хаос који су САД проузроковале на Блиском истоку за последњих 15 година, многи Европљани су мишљења да би свет био безбедније место уколико би следећи амерички председник усмерио или усмерила своју пажњу на решавање питања попут здравственог система у Америци.</strong><strong><br />
</strong><strong>—</strong> Гледајте, био бих срећан ако би САД успеле да избегну трагедије попут ратова у Ираку или Вијетнаму. И требало би да дамо све од себе како бисмо нешто научили на грешкама из прошлости. Али једино политика потпуне изолације или летаргије гарантује да се такве грешке више неће понављати. Америка има две могућности: или одржавање либералног светског поретка са свим моралним и материјалним трошковима које то подразумева, или допуштање да он буде уништен и мирење са катастрофалним последицама које би неумитно уследиле.</p>
<p><strong>Како би САД и свет изгледали након осам година Трамповог председниковања?</strong><strong><br />
</strong><strong>—</strong> Мислим да се амерички систем, срећом, до сада показао довољно отпорним да санира најгоре последице онога што је Трамп учинио. Тренутно смо сведоци кључног конфликта либерализма и антилиберализма, не само у САД, већ широм света. Тренутно јачају антилибералне снаге, и то можете видети на стотинама примера по читавом свету: однос Индије према Пакистану, однос Јапана и Кореје, у Израелу.</p>
<div id="attachment_68355" class="wp-caption aligncenter"><img class="size-full wp-image-68355" src="https://www.standard.rs/wp-content/uploads/2019/11/81088194e850056ada61c6751f87c9b2042393e2.jpeg" sizes="(max-width: 3249px) 100vw, 3249px" srcset="https://www.standard.rs/wp-content/uploads/2019/11/81088194e850056ada61c6751f87c9b2042393e2.jpeg 3249w, https://www.standard.rs/wp-content/uploads/2019/11/81088194e850056ada61c6751f87c9b2042393e2-300x192.jpeg 300w, https://www.standard.rs/wp-content/uploads/2019/11/81088194e850056ada61c6751f87c9b2042393e2-768x492.jpeg 768w, https://www.standard.rs/wp-content/uploads/2019/11/81088194e850056ada61c6751f87c9b2042393e2-1024x656.jpeg 1024w, https://www.standard.rs/wp-content/uploads/2019/11/81088194e850056ada61c6751f87c9b2042393e2-640x410.jpeg 640w, https://www.standard.rs/wp-content/uploads/2019/11/81088194e850056ada61c6751f87c9b2042393e2-565x362.jpeg 565w, https://www.standard.rs/wp-content/uploads/2019/11/81088194e850056ada61c6751f87c9b2042393e2-150x96.jpeg 150w" alt="Доналд Трамп у лифту у својој Трамп кули, Њујорк, 16. јануар 2017." width="3249" height="2081" aria-describedby="caption-attachment-68355" /></p>
<p id="caption-attachment-68355" class="wp-caption-text">Доналд Трамп у лифту у свом торњу, Њујорк, 16. јануар 2017.</p>
</div>
<div class="mceTemp"></div>
<p>Када се поредак почне рушити, свака држава и сваки лидер доносе одлуке на основу онога што виде. Све препреке које су стајале на путу одређеном начину понашања почињу да нестају. Додатне четири године Трамповог мандата значиле би додатне четири године рушења либералног светског поретка.</p>
<p>&nbsp;</p>
<p><em>Роберт Кејган (61) је угледни амерички конзервативац</em><em> и </em><em>историчар који је каријеру започео у администрацији председника Роналда Регана као аутор говора за државног секретара Џорџа Шулца. Касније је био саветник у председничким кампањама Џона Мекејна и Мит</em><em>а</em><em> Ромнија. Кејган је колумниста </em>„<em>Вашингтон поста” и уредник </em>„<em>Нове републике”. Напустио је Републиканску странку 2016. године.</em></p>
<p><em> </em></p>
<p><em>Интервју водио Рене Фистер</em></p>
<p><em> </em></p>
<p><strong>Превео Лука Угрица</strong></p>
<p><strong> Нови стандард</strong></p>
<p><em>Извор Spiegel.de</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/" data-a2a-title="Роберт Кејган: Ако се Америка повуче, Европа ће прокључати"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Frobert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati%2F&amp;linkname=%D0%A0%D0%BE%D0%B1%D0%B5%D1%80%D1%82%20%D0%9A%D0%B5%D1%98%D0%B3%D0%B0%D0%BD%3A%20%D0%90%D0%BA%D0%BE%20%D1%81%D0%B5%20%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%83%D1%87%D0%B5%2C%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%20%D1%9B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BA%D1%99%D1%83%D1%87%D0%B0%D1%82%D0%B8" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5dcd4c7e68198_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2019-11-14T14:45:47+00:00"><meta itemprop="dateModified" content="2019-11-14T14:45:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="Роберт Кејган: Ако се Америка повуче, Европа ће прокључати"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/11/Screenshot_8-8.jpg"><meta itemprop="width" content="630"><meta itemprop="height" content="428"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='113955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9516845af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_image_box td_block_widget td_uid_4_5dcd4c7e688b6_rand td-image-box-style-2 td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_4_5dcd4c7e688b6" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Апликација за андроид мобилне телефоне</span></h4></div><div class="td-image-box-row td-big-image" style=""><div class="td-image-box-span" style=""><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://vidovdan.org/wp-content/uploads/2019/09/google-play-badge.png'); height:  200px" href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5dcd4c7e68f88_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_5_5dcd4c7e68f88_rand .td-block-title > *,
            .td_uid_5_5dcd4c7e68f88_rand .td-pulldown-filter-display-option,
            .td_uid_5_5dcd4c7e68f88_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_5_5dcd4c7e68f88_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5dcd4c7e68f88_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_5_5dcd4c7e68f88_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_5_5dcd4c7e68f88_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_5_5dcd4c7e68f88_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5dcd4c7e68f88_rand .td_quote_on_blocks,
            .td_uid_5_5dcd4c7e68f88_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5dcd4c7e68f88_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5dcd4c7e68f88_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5dcd4c7e68f88_rand .td-instagram-user a,
            .td_uid_5_5dcd4c7e68f88_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5dcd4c7e68f88_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_5_5dcd4c7e68f88_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5dcd4c7e68f88_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_5_5dcd4c7e68f88_rand .td-read-more a,
            .td_uid_5_5dcd4c7e68f88_rand .td-weather-information:before,
            .td_uid_5_5dcd4c7e68f88_rand .td-weather-week:before,
            .td_uid_5_5dcd4c7e68f88_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5dcd4c7e68f88_rand .td-post-category,
            .td_uid_5_5dcd4c7e68f88_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,310</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5dcd4c7e69084_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_6_5dcd4c7e69084" >
<style>
.td_uid_6_5dcd4c7e69084_rand .td-block-title > *,
            .td_uid_6_5dcd4c7e69084_rand .td-pulldown-filter-display-option,
            .td_uid_6_5dcd4c7e69084_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5dcd4c7e69084_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5dcd4c7e69084_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5dcd4c7e69084_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5dcd4c7e69084_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5dcd4c7e69084_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5dcd4c7e69084_rand .td_quote_on_blocks,
            .td_uid_6_5dcd4c7e69084_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5dcd4c7e69084_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5dcd4c7e69084_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5dcd4c7e69084_rand .td-instagram-user a,
            .td_uid_6_5dcd4c7e69084_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5dcd4c7e69084_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5dcd4c7e69084_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5dcd4c7e69084_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5dcd4c7e69084_rand .td-read-more a,
            .td_uid_6_5dcd4c7e69084_rand .td-weather-information:before,
            .td_uid_6_5dcd4c7e69084_rand .td-weather-week:before,
            .td_uid_6_5dcd4c7e69084_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5dcd4c7e69084_rand .td-post-category,
            .td_uid_6_5dcd4c7e69084_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?v=7iEQEcEk4ZY">Ко жели да подели Српску цркву - Емисија Аргументи</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Ко жели да подели Српску цркву &#8211; Емисија Аргументи</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-113955-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=HtFGIflfkJo&#038;_=1" /><a href="https://www.youtube.com/watch?v=HtFGIflfkJo">https://www.youtube.com/watch?v=HtFGIflfkJo</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5dcd4c7e6928f_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_7_5dcd4c7e6928f" >
<style>
.td_uid_7_5dcd4c7e6928f_rand .td-block-title > *,
            .td_uid_7_5dcd4c7e6928f_rand .td-pulldown-filter-display-option,
            .td_uid_7_5dcd4c7e6928f_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_7_5dcd4c7e6928f_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_7_5dcd4c7e6928f_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_7_5dcd4c7e6928f_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_7_5dcd4c7e6928f_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_7_5dcd4c7e6928f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5dcd4c7e6928f_rand .td_quote_on_blocks,
            .td_uid_7_5dcd4c7e6928f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5dcd4c7e6928f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5dcd4c7e6928f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5dcd4c7e6928f_rand .td-instagram-user a,
            .td_uid_7_5dcd4c7e6928f_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_7_5dcd4c7e6928f_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_7_5dcd4c7e6928f_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5dcd4c7e6928f_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_7_5dcd4c7e6928f_rand .td-read-more a,
            .td_uid_7_5dcd4c7e6928f_rand .td-weather-information:before,
            .td_uid_7_5dcd4c7e6928f_rand .td-weather-week:before,
            .td_uid_7_5dcd4c7e6928f_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5dcd4c7e6928f_rand .td-post-category,
            .td_uid_7_5dcd4c7e6928f_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_7_5dcd4c7e6928f = new tdBlock();
block_td_uid_7_5dcd4c7e6928f.id = "td_uid_7_5dcd4c7e6928f";
block_td_uid_7_5dcd4c7e6928f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5dcd4c7e6928f_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5dcd4c7e6928f_rand","tdc_css_class_style":"td_uid_7_5dcd4c7e6928f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5dcd4c7e6928f.td_column_number = "1";
block_td_uid_7_5dcd4c7e6928f.block_type = "td_block_9";
block_td_uid_7_5dcd4c7e6928f.post_count = "6";
block_td_uid_7_5dcd4c7e6928f.found_posts = "26910";
block_td_uid_7_5dcd4c7e6928f.header_color = "#9f2323";
block_td_uid_7_5dcd4c7e6928f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dcd4c7e6928f.max_num_pages = "4485";
tdBlocksArray.push(block_td_uid_7_5dcd4c7e6928f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5dcd4c7e6928f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/robert-kejgan-ako-se-amerika-povuce-evropa-ce-prokljucati/" rel="bookmark" title="Роберт Кејган: Ако се Америка повуче, Европа ће прокључати">Роберт Кејган: Ако се Америка повуче, Европа ће прокључати</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T14:45:47+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/tramp-porucio-makronu-iscupajte-usi-siptarima-ako-ne-budu-slusali/" rel="bookmark" title="ТРАМП ПОРУЧИО МАКРОНУ: Ишчупајте уши Шиптарима ако не буду слушали!">ТРАМП ПОРУЧИО МАКРОНУ: Ишчупајте уши Шиптарима ако не буду слушали!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T14:39:45+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/asad-amerika-kao-nacisti-vodi-rat-za-naftu/" rel="bookmark" title="АСАД: Америка као нацисти води рат за нафту">АСАД: Америка као нацисти води рат за нафту</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T14:29:07+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/danijel-server-savetuje-pristinu-ne-dajte-srbiji-ni-pedalj-kosova/" rel="bookmark" title="ДАНИЈЕЛ СЕРВЕР САВЕТУЈЕ ПРИШТИНУ: Не дајте Србији ни педаљ Kосова">ДАНИЈЕЛ СЕРВЕР САВЕТУЈЕ ПРИШТИНУ: Не дајте Србији ни педаљ Kосова</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T13:44:35+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/istorija/kako-je-kralj-milutin-odbranio-hilandar-od-katalonaca/" rel="bookmark" title="Како је краљ Милутин одбранио Хиландар од Каталонаца!">Како је краљ Милутин одбранио Хиландар од Каталонаца!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T12:04:20+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/tradicija/cudo-svetih-vraca-u-manastiru-zociste/" rel="bookmark" title="ЧУДО СВЕТИХ ВРАЧА У МАНАСТИРУ ЗОЧИШТЕ">ЧУДО СВЕТИХ ВРАЧА У МАНАСТИРУ ЗОЧИШТЕ</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T11:54:43+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dcd4c7e6928f" data-td_block_id="td_uid_7_5dcd4c7e6928f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5dcd4c7e6928f" data-td_block_id="td_uid_7_5dcd4c7e6928f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_8_5dcd4c7e69d03_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5dcd4c7e69d9a_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5dcd4c7e69d9a" >
<style>
.td_uid_9_5dcd4c7e69d9a_rand .td-block-title > *,
            .td_uid_9_5dcd4c7e69d9a_rand .td-pulldown-filter-display-option,
            .td_uid_9_5dcd4c7e69d9a_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5dcd4c7e69d9a_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_9_5dcd4c7e69d9a_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_9_5dcd4c7e69d9a_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_9_5dcd4c7e69d9a_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_9_5dcd4c7e69d9a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5dcd4c7e69d9a_rand .td_quote_on_blocks,
            .td_uid_9_5dcd4c7e69d9a_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5dcd4c7e69d9a_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5dcd4c7e69d9a_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5dcd4c7e69d9a_rand .td-instagram-user a,
            .td_uid_9_5dcd4c7e69d9a_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_9_5dcd4c7e69d9a_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_9_5dcd4c7e69d9a_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5dcd4c7e69d9a_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_9_5dcd4c7e69d9a_rand .td-read-more a,
            .td_uid_9_5dcd4c7e69d9a_rand .td-weather-information:before,
            .td_uid_9_5dcd4c7e69d9a_rand .td-weather-week:before,
            .td_uid_9_5dcd4c7e69d9a_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5dcd4c7e69d9a_rand .td-post-category,
            .td_uid_9_5dcd4c7e69d9a_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_9_5dcd4c7e69d9a = new tdBlock();
block_td_uid_9_5dcd4c7e69d9a.id = "td_uid_9_5dcd4c7e69d9a";
block_td_uid_9_5dcd4c7e69d9a.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5dcd4c7e69d9a_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5dcd4c7e69d9a_rand","tdc_css_class_style":"td_uid_9_5dcd4c7e69d9a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5dcd4c7e69d9a.td_column_number = "1";
block_td_uid_9_5dcd4c7e69d9a.block_type = "td_block_9";
block_td_uid_9_5dcd4c7e69d9a.post_count = "6";
block_td_uid_9_5dcd4c7e69d9a.found_posts = "2657";
block_td_uid_9_5dcd4c7e69d9a.header_color = "#9f2323";
block_td_uid_9_5dcd4c7e69d9a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dcd4c7e69d9a.max_num_pages = "443";
tdBlocksArray.push(block_td_uid_9_5dcd4c7e69d9a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_9_5dcd4c7e69d9a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/lorna-strbac-aleksandar-vucic-ivica-dacic-i-kosovo/" rel="bookmark" title="Лорна Штрбац: Александар Вучић, Ивица Дачић и Косово">Лорна Штрбац: Александар Вучић, Ивица Дачић и Косово</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T14:02:13+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/osloboditi-teologiju-duhovnosti-zarad-vestackog-akademizma-i-modernosti-je-svodjenje-teologije-na-apsurd/" rel="bookmark" title="Ослободити теологију духовности зарад вештачког академизма и модерности је свођење теологије на апсурд">Ослободити теологију духовности зарад вештачког академизма и модерности је свођење теологије на апсурд</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T10:00:50+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/v-ivkovic-fanar-protiv-svetog-save/" rel="bookmark" title="В. Ивковић: Фанар против Светог Саве">В. Ивковић: Фанар против Светог Саве</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T09:30:36+00:00" >14. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/tiha-kolonizacija-metode-modernog-porobljavanja-na-primeru-ukrajine/" rel="bookmark" title="Тиха колонизација: Методе модерног поробљавања на примеру Украјине">Тиха колонизација: Методе модерног поробљавања на примеру Украјине</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T20:44:28+00:00" >13. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/sasa-nedeljkovic-sokoli-dubrovnika-i-okoline-u-banovini-hrvatskoj/" rel="bookmark" title="Саша Недељковић: Соколи Дубровника и околине у Бановини Хрватској">Саша Недељковић: Соколи Дубровника и околине у Бановини Хрватској</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T14:33:30+00:00" >13. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/featured/andjelkovic-radun-povlacenje-priznanja-tzv-kosova-je-vaznija-od-mini-sengena/" rel="bookmark" title="Анђелковић, Радун: Повлачење признања тзв. Косова је важнија од „мини Шенгена“">Анђелковић, Радун: Повлачење признања тзв. Косова је важнија од „мини Шенгена“</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T02:59:31+00:00" >13. новембра 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dcd4c7e69d9a" data-td_block_id="td_uid_9_5dcd4c7e69d9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5dcd4c7e69d9a" data-td_block_id="td_uid_9_5dcd4c7e69d9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
		<div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>
		<script type="text/javascript">
    	(sc_adv_out = window.sc_adv_out || []).push({
        id : "660940",
        domain : "n.domnovrek.com"
    	});
		</script>
		<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2019.  Powered by - <a href="https://digitalcircleweb.com/">DigitalCircleWeb.com</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=240736224" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5dcd4c7e6b248
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}

@media (max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
    background-color: #1e4084 !important;
}}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/js/wordroid-public.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://vidovdan.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dcd4c7e6b51f"></textarea>
						<div id="td_live_css_uid_1_5dcd4c7e6b51f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dcd4c7e6b51f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dcd4c7e6b51f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "660940",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</html><!-- Hummingbird cache file was created in 0.091938018798828 seconds, on 14-11-19 14:45:50 -->