<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>

<title>Слободан Антонић: Аутошовинистичка хистерија против Цркве | Видовдан Магазин | Српска традиција и национални интерес</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-3.jpg"><meta name="description" content="Зашто је у време короне појачано пријављивање суграђана полицији и како се то надовезује на старе планове нациста да у Србији створе „културу денунцирања“ Ових дана, у време када је био дозвољен излазак, сели смо, а било нас је два пара и дете, на траву звездарског Пољанчета. Није прошло много, а&hellip;" />
<meta name="robots" content="nofollow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://vidovdan.org/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/" />
<meta name="author" content="ВИДовдан">
<meta property="og:url" content="https://vidovdan.org/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/" />
<meta property="og:site_name" content="Видовдан Магазин | Српска традиција и национални интерес" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/vidovdan.org/" />
<meta property="article:publisher" content="https://www.facebook.com/vidovdan.org/" />
<meta property="article:section" content="Инфо" />
<meta property="og:title" content="Слободан Антонић: Аутошовинистичка хистерија против Цркве | Видовдан Магазин | Српска традиција и национални интерес" />
<meta property="og:description" content="Зашто је у време короне појачано пријављивање суграђана полицији и како се то надовезује на старе планове нациста да у Србији створе „културу денунцирања“ Ових дана, у време када је био дозвољен излазак, сели смо, а било нас је два пара и дете, на траву звездарског Пољанчета. Није прошло много, а&hellip;" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_.jpg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="522" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@vidovdanmagazin" />
<meta name="twitter:creator" content="@vidovdanmagazin" />
<meta name="twitter:title" content="Слободан Антонић: Аутошовинистичка хистерија против Цркве | Видовдан Магазин | Српска традиција и национални интерес" />
<meta name="twitter:description" content="Зашто је у време короне појачано пријављивање суграђана полицији и како се то надовезује на старе планове нациста да у Србији створе „културу денунцирања“ Ових дана, у време када је био дозвољен излазак, сели смо, а било нас је два пара и дете, на траву звездарског Пољанчета. Није прошло много, а&hellip;" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод коментара на Слободан Антонић: Аутошовинистичка хистерија против Цркве" href="https://vidovdan.org/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordroid-css' href='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/css/wordroid-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/js/wordroid-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://vidovdan.org/?p=127492' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>



<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"318c7a1506","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/",
                                "name": "Слободан Антонић: Аутошовинистичка хистерија против Цркве"                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-127492 single-format-standard slobodan-antonic-autosovinisticka-histerija-protiv-crkve global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
уторак, април 28, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://vidovdan.org/">
<img src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle" />
<span class="td-visual-hidden">Видовдан Магазин | Српска традиција и национални интерес</span>
</a>
</div>
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="https://vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Слободан Антонић: Аутошовинистичка хистерија против Цркве</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-127492" class="post-127492 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://vidovdan.org/category/info/">Инфо</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Слободан Антонић: Аутошовинистичка хистерија против Цркве</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-28T18:45:05+00:00">28. априла 2020.</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_.jpg" data-caption=""><img width="696" height="484" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_-696x484.jpg" srcset="https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_-696x484.jpg 696w, https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_-300x209.jpg 300w, https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_-100x70.jpg 100w, https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_-603x420.jpg 603w, https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5ea86b5e6e248_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/" data-a2a-title="Слободан Антонић: Аутошовинистичка хистерија против Цркве"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Зашто је у време короне појачано пријављивање суграђана полицији и како се то надовезује на старе планове нациста да у Србији створе „културу денунцирања“</p>
<p>Ових дана, у време када је био дозвољен излазак, сели смо, а било нас је два пара и дете, на траву звездарског <a href="https://www.novosti.rs/%D0%B2%D0%B5%D1%81%D1%82%D0%B8/%D0%B1%D0%B5%D0%BE%D0%B3%D1%80%D0%B0%D0%B4.491.html:828977-Usvojen-zahtev-Zvezdaraca-Park-kod-Presevske-nece-biti-izbetoniran">Пољанчета</a>. Није прошло много, а појави се полицијски ауто.</p>
<p>Један од двојице младих полицајаца приђе нам и, помало снебивљиво, рече: „Имамо дојаву да се овде окупила група људи старијих од 65 година. Имате ли можда личне карте?“</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5ea86b5e6e0d3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Неко нас је, ето, из оближњих зграда које гледају на Пољанче, пријавио. Можда неко баш из зграде у којој станујем.</p>
<p>Осим експлозије <a href="https://iskra.co/kolumne/hitler-iz-naseg-tvitera/">сатанског беса против СПЦ</a>, мој други утисак из <em>времена короне</em> свакако је поплава доушништва – некакво чудно увећање потребе за денунцирањем. Реч је о пријављивању суграђана властима, уз имплицитни или експлицитни позив да власти против њих примене репресију.</p>
<p>Узмимо, рецимо, извештај портала <em>Nova.rs </em>емитован на Ускрс. Објава на њиховом твитер профилу гласила је: „<a href="https://mobile.twitter.com/novarsonline/status/1251811202927398913">Црква пуна усред полицијског часа, полиција стоји и гледа</a>“.</p>
<p>Порука је јасна: „Полицијо, шта чекаш, хапси!“</p>
<p>Реч је, заправо, о двоструком денунцирању: верника полицији, а полиције, која „не ради свој посао“, вишим властима, као и „забринутој“ јавности.</p>
<p>Када погледамо сам <a href="https://nova.rs/drustvo/uprkos-policijskom-casu-vernici-izasli-na-sluzbu/">текст</a>, видећемо да је цео написан у денуцијантском духу.</p>
<p>„<a href="https://nova.rs/drustvo/uprkos-policijskom-casu-vernici-izasli-na-sluzbu/">Упркос полицијском часу</a>, испред цркве Св. Ђорђа, Стара Бежанија, окупило се око тридесет верника“.</p>
<p><strong>ДЕНУНЦИЈАНТСКА ХИСТЕРИЈА</strong><br />
Репортерка чак с ужасом констатује да је међу присутнима била и „жена с малим дететом“, а „могле су да се виде и особе у војним униформама“. О, не! Како је лепо у <em>Данасу</em> приметио наш просветитељ Кишјухас, „религијске заблуде умеју да се залепе <a href="https://www.danas.rs/kolumna/aleksej-kisjuhas/religija-protiv-zdravlja/">као смрад на мајмуна</a>“.</p>
<p>„Стајали су на удаљености од метар један од других“, запањена је новинарка, „док су неки били у мањим групама, а готово сви су били без маске“.</p>
<p>Без маске на отвореном? Јао, какав злочин!</p>
<p>Али, то није све. „На крају литургије, црква је отворила своја врата, а окупљени су улазили унутра“.</p>
<p>О свете, ко зна шта су тек тамо радили?</p>
<p>Па зна се, „лизали кашику“ (<a href="https://mobile.twitter.com/gjesic/status/1250289916140851200">Горан Јешић</a>, <a href="https://mobile.twitter.com/dijalekticar/status/1245480557032517632">Драган Бурсаћ</a>, <a href="https://www.danas.rs/dijalog/licni-stavovi/korona-u-srcu-ludila/">Никола Крстић</a> итд), „пушили кашику“ (<a href="https://mobile.twitter.com/ZapadTodorovic/status/1250502779032014849">Дашко Милиновић</a>), „додиривали уснама мусаве иконе“ (<a href="https://javniservis.net/komentar/biljana-srbljanovic-moc-elite/">Биљана Србљановић</a>), и што је најгоре – „љубили једни друге“ (<a href="https://twitter.com/milos_ciric/status/1242383548738424833">Милош Ћирић</a>).</p>
<p>Љубили једни друге? Масакр!</p>
<p>Заправо, <em>RSE Balkan</em> направио је <a href="https://www.slobodnaevropa.org/a/istocno-sarajevo-ista-kasika-za-sve-vjernike/30561090.html">снимак</a> шта се дешава у једној од СПЦ пећина. Снимак је начињен уочи Великог петка, у цркви Василија Острошког у Источном Сарајеву. На њему се види како приликом причести, каже се у извештају<em> RSE Balkan </em>– а сада се припремите на најгоре – „свештеник користи <a href="https://www.slobodnaevropa.org/a/istocno-sarajevo-ista-kasika-za-sve-vjernike/30561090.html">исту кашику</a>“.</p>
<p>Истина, немачки вирусолози утврдили су да је „<a href="http://www.nspm.rs/hronika/nemacka-prvi-rezultati-eksperimenta-u-hajnsbergu-ruse-glavnu-tvrdnju-o-zaraznosti-koronavirusa-%E2%80%93-veoma-je-mala-sansa-da-se-virus-prenese-putem-zarazene-povrsine.html">веома мала шанса да се вирус пренесе преко заражене површине</a>“, али шта они знају. Кашика је <em>злочин по себи</em>, не треба ништа друго за констернацију и најодлучнију осуду.</p>
<p>Тај демаскирајући снимак, извештава даље <em>RSE Balkan</em>, „појачао је страх да ће власти ентитета Република Српска <a href="https://www.slobodnaevropa.org/a/istocno-sarajevo-ista-kasika-za-sve-vjernike/30561090.html">зажмирити</a> на евентуална масовна васкршња окупљања у црквама“.</p>
<p>Тако је и било. Како је с ужасом <a href="http://rs.n1info.com/Region/a590740/Vernici-u-Republici-Srpskoj-ipak-prisustvovali-vaskrsnjim-sluzbama.html">јавила <em>N1</em></a>, „верници у Републици Српској, ипак, присуствовали су ускршњим службама“. Језиво! Што је најгоре, „<a href="http://rs.n1info.com/Region/a590740/Vernici-u-Republici-Srpskoj-ipak-prisustvovali-vaskrsnjim-sluzbama.html">до сада нема званичних информација да је полиција реаговала</a>“. Још језивије!</p>
<p>А све зато што онај благовремено упозоравајући снимак <em>RSE Balkan</em>, нису схватили озбиљно ни НАТО, ни Високи представник. Зато је и изостала праведна казна за снимљени злочин у цркви Св. Василија. Рецимо, укидање Републике Српске. Или, макар смена Додика и Цвијановићке.</p>
<p>Али, денунцијантска хистерија наших селебритија управо је пред Ускрс достигла врхунац. Тако смо добили отворене позиве „да полиција растури забрањена окупљања“ и „похапси организаторе“ (<a href="https://twitter.com/XXLTulip/status/1250723311274917888">Ненад Чанак</a>), или пак, после Ускрса, да неко мора бити „приведен“, „кажњен“ и „да одговара“ (<a href="https://mobile.twitter.com/BojanaMaljevic/status/1250803609165533187/photo/1">Бојана Маљевић</a>).</p>
<p>То исто је од полиције, очигледно, очекивала и репортерка <em>Nove.rs</em>. „Преко пута цркве све време су стајала четири полицајца, у униформама и маскама на лицима. Они су само мирно посматрали скуп, никоме од присутних нису прилазили, нити се обраћали“.</p>
<p>Ето, уместо да извуку пиштоље и растуре <em>банду</em>, полицајци су само немо посматрали извршење злочина. То само код нас има…</p>
<p>Најуспешнија, у истраживачком новинарству, била је, дакако, N1. Ова високопрофесионална телевизија разоткрила је невероватно лукавство православних криминалаца.</p>
<p>„Будући да је власницима паса јутрос (за Ускрс – С. А.) било дозвољено њихово извођење до 10.00, поједини су искористили ту могућност па су псе везивали поред мале цркве код храма Светог Саве или остављали у парку, <a href="http://rs.n1info.com/Vesti/a590684/Posle-setanja-pasa-ulazili-u-crkvu-kod-Hrama-pojacano-prisustvo-policije.html">како би ушли у цркву</a>“.</p>
<p>Какви болесни умови! Погледајте само чега су се досетили ти „<a href="https://www.danas.rs/kolumna/aleksej-kisjuhas/religija-protiv-zdravlja/">милитантни православци</a> из Русије и Србије“ (Кишјухас) – да злоупотребе јадне, беспомоћне животиње?! А полиција – ништа… Е, моја Србијо, најгора си, путуј Европо, ко последњи изађе нека угаси светло…</p>
<p>Најлепше ми је што ће вам се већина ових „репортера“ из <em>N1, Nove.rs</em> или <em>RSE Balkan</em> заклети да су „либерали“ који се чврсто држе онога: „живи и пусти друге да живе“.</p>
<p>Само, то је тако једино ако ти други раде оно што се нашим добрим „либералима“ допада. Но, не свиди ли им се случајно то што други упражњавају, нађу ли у томе нешто политички некоректно (не дај боже „националистичко“), ти „заклети либерали“ намах ће се преметнути у највулгарније <em>друкаре</em>, које призивају власт да појача репресију према <em>хулиганима</em>.</p>
<p><strong>УРБАНА ЛЕГЕНДА</strong><br />
Парадоксално је да управо „либерални“ медији и аутори воле да с висине пљуцкају на Србе као на народ склон денунцирању.</p>
<p>Тако, аутоколонијални портал <em>Vice</em> преноси „причу о томе да је Гестапо већ почетком 1942. године <a href="https://www.vice.com/rs/article/9a7n9a/seks-sa-neprijateljem-prostitucija-tokom-nacisticke-okupacije-srbije">молио Београђане да престану да цинкаре</a> комшије и познанике, јер нацистичка тајна полиција није могла да обради све приспеле пријаве“.</p>
<p>Реч је, међутим, о урбаној легенди која се потеже кад год овдашњем становништву треба утувити у главу несумњиве (ауто)колонијалне истине, попут: „најгори смо народ“, „најобичнија смо го*на“ и „све што нам се дешава заслужили смо“.</p>
<p>Прво, та прича није тачна. Никакав Гестапо није 1942. молио Београђане да мање цинкаре. Напротив, Гестапо се, заједно с целом немачком окупацином управом, трудио да у Србији створи што ширу мрежу шпијуна и доушника. Заправо, Немци су хтели да и овде развију читаву једну <em>културу денунцирања</em>, која је код њих била традиционално веома заступљена.</p>
<p><a href="http://ssd.org.rs/index.php?option=com_content&amp;view=article&amp;id=107:-18921956&amp;catid=49:2011-12-11-16-56-29">Мирко Косић</a>, примерице, уочи Првог светског рата, у својој <a href="https://plus.sr.cobiss.net/opac7/bib/6629639">монографији о Немачкој</a>, пише да се у њој „денунцирање не сматра ни најмање нечасним“, додајући да „ни у једној другој земљи оно није тако развијено као у Немачкој“ (121). „Имао сам једног професора који је сваке седмице одлазио у полицију да јави како је тај и тај фијакерски или аутомобилски број јурио преко прописног максимума“, наводи Косић карактеристичан пример (121).</p>
<p>Исту <em>достављачку културу</em> у Немачкој, уочи Другог св. рата, запажа и <a href="https://ru.wikipedia.org/wiki/%D0%A1%D0%BE%D0%BB%D0%BE%D0%BD%D0%B5%D0%B2%D0%B8%D1%87,_%D0%98%D0%B2%D0%B0%D0%BD_%D0%9B%D1%83%D0%BA%D1%8C%D1%8F%D0%BD%D0%BE%D0%B2%D0%B8%D1%87">Иван Солоњевич</a>. Он са чуђењем описује немачку склоност ка пријављивању комшија, па чак и чланова породице (<a href="https://plus.sr.cobiss.net/opac7/bib/205597196">овде</a> 208-209). „Овде је све уређено по Хобсу и <a href="https://en.wikipedia.org/wiki/Bellum_omnium_contra_omnes">рат свих против свију</a> нормално је стање. У нашем хотелу живели су сликар Н. Гецинг и писац Класер. Писац је правио себи на језерском острвцету неку дашчару. Његов добар пријатељ, сликар, нимало се не устручавајући због нашег присуства, пошао је да телефонира и пријави полицији да је писац нелегално добио <em>десетак дасака</em> за ту дашчару“ (208). Немци су се, због непрестаног узајамног потказивања, озбиљно плашили једни других, једино се, у том смислу, нису бојали странаца: „Рус је, неће пријавити” (210).</p>
<p>Дакле, када су окупирали Београд, Немци су прегли да произведу исту такву денунцијантску културу – у којој, као што је то било код њих, „жене најчешће пријављују Гестапоу своје мужеве“, или „комшије, станодавце“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:10923/bdef:Content/get">овде</a> 68). Преко развијене мреже сикофаната, желели су да потпуно овладају својом новом, <a href="https://stanjestvari.com/2019/10/03/antonic-bele-kolonije/"><em>белом колонијом</em></a>. Увели су смртну казну за <em>непријављивање</em> чланова и присталица покрета отпора (<a href="https://www.arhiv-beograda.org/images/publikacije_elektronske_pdf/NjouB_ocr.pdf">овде</a> 184) – уз неограничене могућности уцене и застрашивања свих категорија становништва.</p>
<p>Тако су у Београду, изранављеном и гладном, изградили мрежу агената и доушника која је бројала, према различитим проценама, између 6.000 и 9.000 људи (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:10923/bdef:Content/get">овде</a> 69). Рецимо, „постојала је група немачких агената чији је задатак био да иду по београдским кафанама и ослушкују разговоре, док је друга група пазила на путнике на железничкој станици“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:10923/bdef:Content/get">овде</a> 68).</p>
<p>„Немачка обавештајна служба за сарадњу је придобијала дaктилографкиње, за које се сумњало да су у љубавним везама са својим шефовима, спремачице различитих установа, као и кућну послугу“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:10923/bdef:Content/get">овде</a> 70).</p>
<p>Генерала <a href="https://sr.wikipedia.org/sr-ec/%D0%9F%D0%B5%D1%82%D0%B0%D1%80_%D0%9F%D0%B5%D1%88%D0%B8%D1%9B">Петра Пешића</a>, примерице, одала је служавка да слуша Радио Лондон, због чега је саслушаван у Гестапоу, 29. марта 1943. (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:13936/bdef:Content/download">овде</a> 102). „У Београду су чак жене које су се бавиле проституцијом биле ангажоване за одржавање и достављање података полицијским органима“, као и „келнери, носачи, собари…“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:10923/bdef:Content/get">овде</a> 70).</p>
<p>Тај модел је примењен и на целу Србију. Отуда се саветник немачког посланства <a href="https://de.wikipedia.org/wiki/Gerhart_Feine">Герхард Фајне</a> хвалио једном Швеђанину да „располаже у Србији са 40.000 агената и достављача“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:13936/bdef:Content/download">овде</a> 96-97; <em>исто</em> 371).</p>
<p>И управо зато да би додатно понизили Србе, Немци су се пред њима разметали како су и њих успели да упрегну као достављаче. <a href="https://sr.wikipedia.org/sr-ec/%D0%A1%D1%82%D0%B0%D0%BD%D0%B8%D1%81%D0%BB%D0%B0%D0%B2_%D0%9A%D1%80%D0%B0%D0%BA%D0%BE%D0%B2">Краков</a> пише да му се <a href="https://sr.wikipedia.org/wiki/%D0%9C%D0%B8%D0%BB%D0%B0%D0%BD_%D0%9D%D0%B5%D0%B4%D0%B8%D1%9B">Недић</a> пожалио да му је генерал <a href="https://sr.wikipedia.org/wiki/%D0%9F%D0%B0%D1%83%D0%BB_%D0%91%D0%B0%D0%B4%D0%B5%D1%80">Паул Бадер</a> трљао нос да, када би поступао по свим доставама, могао би да ухапси цео Београд (<a href="https://plus.sr.cobiss.net/opac7/bib/93261575">овде</a> 454; в. <a href="https://fedorabg.bg.ac.rs/fedora/get/o:10923/bdef:Content/get">овде</a> 69).</p>
<p>Недић је стога издао наредбу („Наредба председника Министарског савета бр. 1“, <em>Ново време</em>, 2. јануар 1943, стр. 5), којом је осудио све достављаче, називајући их „закулисним слабићима“. „Тражио је да се анонимне доставе не узимају у обзир, а у случају да се такви људи ухвате да се оштро казне“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:13936/bdef:Content/download">овде</a> 97).</p>
<p><strong>ОБИЧНИ СИКОФАНТИ</strong><br />
И доиста, могућност да можете анонимно да пријавите свог комшију или колегу, те да га тако, као супарника, за једно време елиминишете – или да му макар произведете непријатности – почела је да производи оно најгоре у људима. <em>Прилика чини лопова</em> (Occasio facit furem), што кажу Латини.</p>
<p>Једна љубоморна жена, желећи да спречи везу Јованке Илић с <a href="https://sr.wikipedia.org/sr-ec/%D0%94%D1%80%D0%B0%D0%B3%D0%B8%D1%88%D0%B0_%D0%91%D1%80%D0%B0%D1%88%D0%BE%D0%B2%D0%B0%D0%BD">Драгишом Брашованом</a>, пријавила је Илићеву „да слуша енглеске радио станице и шири непријатељску пропаганду“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:10923/bdef:Content/get">овде</a> 64).</p>
<p>Чувени преводилац Шекспира, <a href="https://sr.wikipedia.org/sr-ec/%D0%96%D0%B8%D0%B2%D0%BE%D1%98%D0%B8%D0%BD_%D0%A1%D0%B8%D0%BC%D0%B8%D1%9B">Живојин Симић</a>, деунциран је да „ради за Британце“, због чега је саслушаван у <a href="http://kpolisa.com/KP32/KP32-I-5_Matijasevic.pdf">Одељењу Специјалне полиције Управе града Београда</a>, 21. маја 1942. (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:13936/bdef:Content/download">овде</a> 97).</p>
<p>Зубарка Наталија Јовановић денунцирана је да је у својој ординацији, у Крушевцу, рекла „да ће Руси победити у овом рату, у савезу с Енглезима“, због чега је завршила на Бањици (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:13936/bdef:Content/download">овде</a> 103).</p>
<p>Докторку Љубицу Арсовић, желећи да заузме њено место шефа интерног одељења здравственог центра у Зајечару, пријавио је доктор Радмило Ивковић, описујући је „као политички непоуздану и нелојалну особу“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:13936/bdef:Content/download">овде</a> 163).</p>
<p>Београдски екстрасенс, госпођа Гођевац, била је пријављена од стране свог комитента да је, у зиму 1941-1942. – у јеку борби у СССР – прорекла „велика поља леда, велика ледена брда и лед на све стране“, у коме ће „пропасти Немачка“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:13936/bdef:Content/download">овде</a> 339).</p>
<p>Једна Панчевка је денунцирана да је, гледајући фолксдојчерску манифестацију у Панчеву, рекла: „Овде би се морало бацити бомба“. На саслушању у Београду објаснила је да су њене речи биле погрешно схваћене, те да је заправо хтела да каже: „Не дај Боже да овде падне бомба“ (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:10923/bdef:Content/get">овде</a> 64).</p>
<p>Трговац Ђурђе Алексић, из Аранђеловца, направио је читав бизнис денунцирајући сународнике као сараднике партизана или равногораца. Затим је наплаћивао своје интервенције да се ухапшени пусте. Елиминисан је тако што је и против њега, 3. јуна 1943, успешно поднета анонимна пријава (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:13936/bdef:Content/download">овде</a> 97).</p>
<p>Но, у мноштву оваквих случајева, важно је разумети да ширење <em>праксе денунцирања</em> током окупације није дошло из некакве наше, иманетне денунцијантске културе („то нам је у генима“). Такву праксу, заправо, производио је и неговао првенствено <a href="https://stanjestvari.com/2019/11/15/slobodan-antonic-vavilonski-zapad-vs-hriscanski-istok/"><em>окупаторско-колонијални режим</em></a>.</p>
<p>Вероватно да је Недићева наредба из јануара 1943. послужила за основицу легенде о „Гестапоу који моли Београђане/Србе да мање цинкаре“. Али, као што се види, та легенда је не само нетачна, већ и <em>инвертитски </em>злонамерна – попут приче, коју је својевремено ширила еволутивна биологичарка Биљана Стојковић, како су примитивни Срби, у 18. веку, северно од Саве и Дунава, појели све даброве; па се после испоставило да их је заправо појео културни и углађени Беч (<a href="https://fedorabg.bg.ac.rs/fedora/get/o:2782/bdef:Content/get">овде</a> 84-90).</p>
<p>Управо је Гестапо настојао да Срби што више цинкаре једни друге, као што и данас колонијално-окупационе структуре раде на стварању културе денунцирања „националиста“ („<a href="https://iskra.co/kolumne/hitler-iz-naseg-tvitera/">фашиста</a>“) и „<a href="https://www.danas.rs/kolumna/aleksej-kisjuhas/religija-protiv-zdravlja/">милитантних православаца</a> из Русије и Србије“ (Кишјухас је заборавио да дода и: „Републике Српске и Црне Горе“).</p>
<p>Аутошовинистичка хистерија за Ускрс, у чијем средишту се налазило хорско денунцирање литургијских хришћана, уз позив властима и полицији да „коначно“ раде свој посао (тј. изврше репресију), показала нам је у шта би се претворили ти наши силни аутоколонијални селебритији – само да у Србију умаршира НАТО чизма (на хрватској, албанској или пак некој другој нози, свеједно).</p>
<p>Постали би обични <a href="https://sh.wikipedia.org/wiki/Sikofant">сикофанти</a>, који „тамо где треба“ пријављују свог зубара, свог комшију, свог колегу… Да би заузврат почули <a href="https://ru.wikipedia.org/wiki/His_Master%E2%80%99s_Voice"><em>His Master’s Voice</em></a> како хвали њихову будност и обећава им још гранула.</p>
<p>Бедно.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Извор </em><em>Sveosrpskoj.com</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/" data-a2a-title="Слободан Антонић: Аутошовинистичка хистерија против Цркве"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fslobodan-antonic-autosovinisticka-histerija-protiv-crkve%2F&amp;linkname=%D0%A1%D0%BB%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%D0%BD%20%D0%90%D0%BD%D1%82%D0%BE%D0%BD%D0%B8%D1%9B%3A%20%D0%90%D1%83%D1%82%D0%BE%D1%88%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D1%85%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%98%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%A6%D1%80%D0%BA%D0%B2%D0%B5" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5ea86b5e6e2b0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2020-04-28T18:45:05+00:00"><meta itemprop="dateModified" content="2020-04-28T18:45:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан Магазин | Српска традиција и национални интерес"></span><meta itemprop="headline " content="Слободан Антонић: Аутошовинистичка хистерија против Цркве"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/08/Slobodan-Antonić-Foto-Media-centar-Beograd-www.mc_.rs_.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="522"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/#respond" style="display:none;">Откажите одговор</a></small></h3> <form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='127492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1c368a31f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_image_box td_block_widget td_uid_4_5ea86b5e6e8b2_rand td-image-box-style-2 td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_4_5ea86b5e6e8b2"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Апликација за андроид мобилне телефоне</span></h4></div><div class="td-image-box-row td-big-image" style=""><div class="td-image-box-span" style=""><div class="td-custom"><div class="td-custom-image"><a style="background-image: url(''); height:  200px" href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org" rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5ea86b5e6f0c7_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_5_5ea86b5e6f0c7_rand .td-block-title > *,
            .td_uid_5_5ea86b5e6f0c7_rand .td-pulldown-filter-display-option,
            .td_uid_5_5ea86b5e6f0c7_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_5_5ea86b5e6f0c7_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5ea86b5e6f0c7_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_5_5ea86b5e6f0c7_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_5_5ea86b5e6f0c7_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_5_5ea86b5e6f0c7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5ea86b5e6f0c7_rand .td_quote_on_blocks,
            .td_uid_5_5ea86b5e6f0c7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5ea86b5e6f0c7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5ea86b5e6f0c7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5ea86b5e6f0c7_rand .td-instagram-user a,
            .td_uid_5_5ea86b5e6f0c7_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5ea86b5e6f0c7_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_5_5ea86b5e6f0c7_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5ea86b5e6f0c7_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_5_5ea86b5e6f0c7_rand .td-read-more a,
            .td_uid_5_5ea86b5e6f0c7_rand .td-weather-information:before,
            .td_uid_5_5ea86b5e6f0c7_rand .td-weather-week:before,
            .td_uid_5_5ea86b5e6f0c7_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5ea86b5e6f0c7_rand .td-post-category,
            .td_uid_5_5ea86b5e6f0c7_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,465</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin" target="_blank">Follow</a></span></div></div></div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5ea86b5e6f1e9_rand td-pb-border-top razmak2 td_block_template_17" data-td-block-uid="td_uid_6_5ea86b5e6f1e9">
<style>
.td_uid_6_5ea86b5e6f1e9_rand .td-block-title > *,
            .td_uid_6_5ea86b5e6f1e9_rand .td-pulldown-filter-display-option,
            .td_uid_6_5ea86b5e6f1e9_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5ea86b5e6f1e9_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5ea86b5e6f1e9_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5ea86b5e6f1e9_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5ea86b5e6f1e9_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5ea86b5e6f1e9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5ea86b5e6f1e9_rand .td_quote_on_blocks,
            .td_uid_6_5ea86b5e6f1e9_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5ea86b5e6f1e9_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5ea86b5e6f1e9_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5ea86b5e6f1e9_rand .td-instagram-user a,
            .td_uid_6_5ea86b5e6f1e9_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5ea86b5e6f1e9_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5ea86b5e6f1e9_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5ea86b5e6f1e9_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5ea86b5e6f1e9_rand .td-read-more a,
            .td_uid_6_5ea86b5e6f1e9_rand .td-weather-information:before,
            .td_uid_6_5ea86b5e6f1e9_rand .td-weather-week:before,
            .td_uid_6_5ea86b5e6f1e9_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5ea86b5e6f1e9_rand .td-post-category,
            .td_uid_6_5ea86b5e6f1e9_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;feature=youtu.be&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64">Предраг Рајић: Литије нису само црквени феномен него и национални српски</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Предраг Рајић: Литије нису само црквени феномен него и национални српски</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-127492-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64&#038;_=1" /><a href="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64">https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5ea86b5e6f3e3_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_7_5ea86b5e6f3e3">
<style>
.td_uid_7_5ea86b5e6f3e3_rand .td-block-title > *,
            .td_uid_7_5ea86b5e6f3e3_rand .td-pulldown-filter-display-option,
            .td_uid_7_5ea86b5e6f3e3_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_7_5ea86b5e6f3e3_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_7_5ea86b5e6f3e3_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_7_5ea86b5e6f3e3_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_7_5ea86b5e6f3e3_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_7_5ea86b5e6f3e3_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ea86b5e6f3e3_rand .td_quote_on_blocks,
            .td_uid_7_5ea86b5e6f3e3_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5ea86b5e6f3e3_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5ea86b5e6f3e3_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5ea86b5e6f3e3_rand .td-instagram-user a,
            .td_uid_7_5ea86b5e6f3e3_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_7_5ea86b5e6f3e3_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_7_5ea86b5e6f3e3_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5ea86b5e6f3e3_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_7_5ea86b5e6f3e3_rand .td-read-more a,
            .td_uid_7_5ea86b5e6f3e3_rand .td-weather-information:before,
            .td_uid_7_5ea86b5e6f3e3_rand .td-weather-week:before,
            .td_uid_7_5ea86b5e6f3e3_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5ea86b5e6f3e3_rand .td-post-category,
            .td_uid_7_5ea86b5e6f3e3_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_7_5ea86b5e6f3e3 = new tdBlock();
block_td_uid_7_5ea86b5e6f3e3.id = "td_uid_7_5ea86b5e6f3e3";
block_td_uid_7_5ea86b5e6f3e3.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ea86b5e6f3e3_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ea86b5e6f3e3_rand","tdc_css_class_style":"td_uid_7_5ea86b5e6f3e3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5ea86b5e6f3e3.td_column_number = "1";
block_td_uid_7_5ea86b5e6f3e3.block_type = "td_block_9";
block_td_uid_7_5ea86b5e6f3e3.post_count = "6";
block_td_uid_7_5ea86b5e6f3e3.found_posts = "29387";
block_td_uid_7_5ea86b5e6f3e3.header_color = "#9f2323";
block_td_uid_7_5ea86b5e6f3e3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ea86b5e6f3e3.max_num_pages = "4898";
tdBlocksArray.push(block_td_uid_7_5ea86b5e6f3e3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5ea86b5e6f3e3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/tibor-cerna-heroj-sa-kosara-koji-je-pokazao-kako-se-voli-srbija-za-ovu-zemlju-vrijedi-ginuti/" rel="bookmark" title="Тибор Церна – херој са Кошара који је показао како се воли Србија: За ову земљу вриједи гинути">Тибор Церна – херој са Кошара који је показао како се воли Србија: За...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T19:43:17+00:00">28. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/slobodan-antonic-autosovinisticka-histerija-protiv-crkve/" rel="bookmark" title="Слободан Антонић: Аутошовинистичка хистерија против Цркве">Слободан Антонић: Аутошовинистичка хистерија против Цркве</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T18:45:05+00:00">28. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/politico-iskopao-da-trampa-sa-kinom-povezuje-kredit-od-211-miliona-a-bajden-sija-nazvao-banditom/" rel="bookmark" title="Politico `ископао` да Трампа са Кином повезује кредит од $211 милиона, а Бајден Сија назвао „бандитом“">Politico `ископао` да Трампа са Кином повезује кредит од $211 милиона, а Бајден Сија...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T16:19:41+00:00">28. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/episkop-irinej-o-razlozima-zbog-kojih-spc-cuti-postuju-se-zakonom-zasticeni-podaci/" rel="bookmark" title="Епископ Иринеј о разлозима због којих СПЦ ћути: Поштују се законом заштићени подаци">Епископ Иринеј о разлозима због којих СПЦ ћути: Поштују се законом заштићени подаци</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T12:55:49+00:00">28. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/vojislav-mistovic-cirilicom/" rel="bookmark" title="Војислав Мистовић: Ћирилицом">Војислав Мистовић: Ћирилицом</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T12:50:43+00:00">28. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/francuski-strucnjak-korona-je-otkrila-fatalnu-pukotinu-u-eu/" rel="bookmark" title="Француски стручњак: Корона је открила фаталну пукотину у ЕУ">Француски стручњак: Корона је открила фаталну пукотину у ЕУ</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T12:07:55+00:00">28. априла 2020.</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ea86b5e6f3e3" data-td_block_id="td_uid_7_5ea86b5e6f3e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ea86b5e6f3e3" data-td_block_id="td_uid_7_5ea86b5e6f3e3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5ea86b5e6fe5f_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5ea86b5e6fe5f">
<style>
.td_uid_9_5ea86b5e6fe5f_rand .td-block-title > *,
            .td_uid_9_5ea86b5e6fe5f_rand .td-pulldown-filter-display-option,
            .td_uid_9_5ea86b5e6fe5f_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5ea86b5e6fe5f_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_9_5ea86b5e6fe5f_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_9_5ea86b5e6fe5f_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_9_5ea86b5e6fe5f_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_9_5ea86b5e6fe5f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5ea86b5e6fe5f_rand .td_quote_on_blocks,
            .td_uid_9_5ea86b5e6fe5f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5ea86b5e6fe5f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5ea86b5e6fe5f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5ea86b5e6fe5f_rand .td-instagram-user a,
            .td_uid_9_5ea86b5e6fe5f_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_9_5ea86b5e6fe5f_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_9_5ea86b5e6fe5f_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5ea86b5e6fe5f_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_9_5ea86b5e6fe5f_rand .td-read-more a,
            .td_uid_9_5ea86b5e6fe5f_rand .td-weather-information:before,
            .td_uid_9_5ea86b5e6fe5f_rand .td-weather-week:before,
            .td_uid_9_5ea86b5e6fe5f_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5ea86b5e6fe5f_rand .td-post-category,
            .td_uid_9_5ea86b5e6fe5f_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_9_5ea86b5e6fe5f = new tdBlock();
block_td_uid_9_5ea86b5e6fe5f.id = "td_uid_9_5ea86b5e6fe5f";
block_td_uid_9_5ea86b5e6fe5f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ea86b5e6fe5f_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ea86b5e6fe5f_rand","tdc_css_class_style":"td_uid_9_5ea86b5e6fe5f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5ea86b5e6fe5f.td_column_number = "1";
block_td_uid_9_5ea86b5e6fe5f.block_type = "td_block_9";
block_td_uid_9_5ea86b5e6fe5f.post_count = "6";
block_td_uid_9_5ea86b5e6fe5f.found_posts = "2994";
block_td_uid_9_5ea86b5e6fe5f.header_color = "#9f2323";
block_td_uid_9_5ea86b5e6fe5f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ea86b5e6fe5f.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_9_5ea86b5e6fe5f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_9_5ea86b5e6fe5f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/dobro-i-novac-u-cemu-je-razlika-izmedju-dobrog-i-novca-evropa-nije-naucila-lekciju-iz-koronavirusa/" rel="bookmark" title="Добро и новац   &#8220;У чему је разлика између доброг и новца?&#8221;- Европа није научила лекцију из коронавируса">Добро и новац &#8220;У чему је разлика између доброг и новца?&#8221;- Европа...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T12:50:34+00:00">27. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/izdvajamo/pojmovnik-poslednjih-vremena/" rel="bookmark" title="ПОЈМОВНИК  последњих времена">ПОЈМОВНИК последњих времена</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:32:06+00:00">26. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/dejan-mackovic-ko-ti-spase-rizu-razdra/" rel="bookmark" title="Дејан Мачковић: Ко ти, Спасе, ризу раздра?">Дејан Мачковић: Ко ти, Спасе, ризу раздра?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T21:18:38+00:00">25. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/svestenik-blagoje-katic-hej-nenade-hej-canku/" rel="bookmark" title="Свештеник Благоје Катић: Хеј Ненаде, хеј Чанку&#8230;">Свештеник Благоје Катић: Хеј Ненаде, хеј Чанку&#8230;</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T14:51:53+00:00">25. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/korona-virus-evropski-cernobilj-kako-su-sve-sami-upropastili-i-pokazali-nesposobnost/" rel="bookmark" title="Корона вирус &#8211; Европски Чернобиљ &#8211; како су све сами упропастили и показали неспособност">Корона вирус &#8211; Европски Чернобиљ &#8211; како су све сами упропастили и показали неспособност</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T14:09:20+00:00">25. априла 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/izdvajamo/mozda-ne-znate-sta-je-dataizam-ali-dataizam-zna-sve-o-vama/" rel="bookmark" title="Можда не знате шта је ДАТАИЗАМ, али ДАТАИЗАМ зна све о вама">Можда не знате шта је ДАТАИЗАМ, али ДАТАИЗАМ зна све о вама</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T13:36:02+00:00">25. априла 2020.</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ea86b5e6fe5f" data-td_block_id="td_uid_9_5ea86b5e6fe5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ea86b5e6fe5f" data-td_block_id="td_uid_9_5ea86b5e6fe5f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
<div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    	(sc_adv_out = window.sc_adv_out || []).push({
        id : "660940",
        domain : "n.domnovrek.com"
    	});
		</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
© Видовдан - 2019. Powered by - <a href="https://digitalcircleweb.com/">DigitalCircleWeb.com</a> </div>
</div>
</div>
</div>
</div>
<img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=96fa068edf3a3a6387f40b375f5746c5&amp;o=i&amp;t=421164317" width='1' height='1' />


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}

@media (max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
    background-color: #1e4084 !important;
}}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='https://vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[127492]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ea86b5e714aa"></textarea>
<div id="td_live_css_uid_1_5ea86b5e714aa" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ea86b5e714aa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ea86b5e714aa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "660940",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</html>