<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2018/11/viber-image-3.jpg">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић - Видовдан Магазин</title>
<link rel="canonical" href="https://vidovdan.org/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић - Видовдан Магазин" />
<meta property="og:description" content="Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, а глумац Танасије Таса Узуровић подсетио је на страдање комичара и великог српског глумаца Народног позоришта Александра Цветковића, деда наше чувене српске глумице Горице Поповић. Место његовог убиства није тачно познато, будући да је Узуровић рекао да га је убио Kрцун &hellip;" />
<meta property="og:url" content="https://vidovdan.org/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Инфо" />
<meta property="article:published_time" content="2019-05-29T18:43:56+00:00" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls.jpg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, а глумац Танасије Таса Узуровић подсетио је на страдање комичара и великог српског глумаца Народног позоришта Александра Цветковића, деда наше чувене српске глумице Горице Поповић. Место његовог убиства није тачно познато, будући да је Узуровић рекао да га је убио Kрцун [&hellip;]" />
<meta name="twitter:title" content="Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић - Видовдан Магазин" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/vidovdan.org\/","sameAs":[],"@id":"https:\/\/vidovdan.org\/#organization","name":"Vidovdan","logo":"https:\/\/vidovdan.org\/wp-content\/uploads\/2017\/11\/logo-novi2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић" href="https://vidovdan.org/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://vidovdan.org/?p=97817' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"997df79360","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/",
                                "name": "Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца..."                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-97817 single-format-standard tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
  
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap"> 

    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                среда, мај 29, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://vidovdan.org/">
                <img src="https://vidovdan.org/wp-content/uploads/2018/11/viber-image-2.jpg" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="https://vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97817" class="post-97817 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://vidovdan.org/category/info/">Инфо</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-29T20:43:56+00:00" >29. маја 2019.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls-696x464.jpg" srcset="https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls-696x464.jpg 696w, https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls-300x200.jpg 300w, https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls-768x511.jpg 768w, https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls-631x420.jpg 631w, https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1857969_60959484-2317630874939818-6333342294892085248-n_ls"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5ceed610093ea_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/" data-a2a-title="Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, а глумац Танасије Таса Узуровић подсетио је на страдање комичара и великог српског глумаца Народног позоришта Александра Цветковића, деда наше чувене српске глумице Горице Поповић.</p>
<p>Место његовог убиства није тачно познато, будући да је Узуровић рекао да га је убио Kрцун у подруму позоришта, док је Горица испричала да је стрељан на Бањици. Није познато ни где је сахрањен после погубљења.</p>
<p>Узуновић, који је наводно ударио балерину у Народном позоришту, па је реаговала и полиција, рекао је да је суноврат позоришта кренуло одмах после Другог светског рата, када су убијани српски глумци.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5ceed61008971_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8220;Рећи ћу вам, Kрцун је 45. постројио три глумца Миломира Гавриловића, који је био управник, Ацу Цветковића, који је био комичар, и Танића, који је био бас баритона, и питали су их што су играли у Родином позоришту, јесу долазили фолдеојцери и на њихово име су се шалили. Аца је нешто добацио и овај је извукао је пиштољ и убио га у подруму Народног позоришта. Од тада Народно позориште доживљава страховите турбуленције, стараховите падове&#8221;, испричао је Танасије Узуновић.</p>
<p>Курир</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/" data-a2a-title="Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Ftajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic%2F&amp;linkname=%D0%A2%D0%B0%D1%98%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%83%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D1%98%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8%2040-%D0%B8%D1%85%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%87%D0%B0%D0%BA%2077%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B0%D1%86%D0%B0%20%D0%B8%20%D1%83%D0%BC%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%2C%20%D0%BC%D0%B5%D1%92%D1%83%20%D1%9A%D0%B8%D0%BC%D0%B0%20%D0%B8%20%D0%B4%D0%B5%D0%B4%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%20%D0%B3%D0%BB%D1%83%D0%BC%D0%B8%D1%86%D0%B5%20%D0%93%D0%BE%D1%80%D0%B8%D1%86%D0%B5%20%D0%9F%D0%BE%D0%BF%D0%BE%D0%B2%D0%B8%D1%9B" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5ceed610094a0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2019-05-29T20:43:56+00:00"><meta itemprop="dateModified" content="2019-05-29T20:43:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2018/11/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/05/1857969_60959484-2317630874939818-6333342294892085248-n_ls.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='97817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b334333475" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5ceed6100c185_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5ceed6100c185_rand .td-block-title > *,
            .td_uid_4_5ceed6100c185_rand .td-pulldown-filter-display-option,
            .td_uid_4_5ceed6100c185_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5ceed6100c185_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5ceed6100c185_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5ceed6100c185_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5ceed6100c185_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5ceed6100c185_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5ceed6100c185_rand .td_quote_on_blocks,
            .td_uid_4_5ceed6100c185_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5ceed6100c185_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5ceed6100c185_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5ceed6100c185_rand .td-instagram-user a,
            .td_uid_4_5ceed6100c185_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5ceed6100c185_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5ceed6100c185_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5ceed6100c185_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5ceed6100c185_rand .td-read-more a,
            .td_uid_4_5ceed6100c185_rand .td-weather-information:before,
            .td_uid_4_5ceed6100c185_rand .td-weather-week:before,
            .td_uid_4_5ceed6100c185_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5ceed6100c185_rand .td-post-category,
            .td_uid_4_5ceed6100c185_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,381</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,443</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5ceed6100c42f_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_5_5ceed6100c42f" >
<style>
.td_uid_5_5ceed6100c42f_rand .td-block-title > *,
            .td_uid_5_5ceed6100c42f_rand .td-pulldown-filter-display-option,
            .td_uid_5_5ceed6100c42f_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_5_5ceed6100c42f_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5ceed6100c42f_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_5_5ceed6100c42f_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_5_5ceed6100c42f_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_5_5ceed6100c42f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5ceed6100c42f_rand .td_quote_on_blocks,
            .td_uid_5_5ceed6100c42f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5ceed6100c42f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5ceed6100c42f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5ceed6100c42f_rand .td-instagram-user a,
            .td_uid_5_5ceed6100c42f_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5ceed6100c42f_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_5_5ceed6100c42f_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5ceed6100c42f_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_5_5ceed6100c42f_rand .td-read-more a,
            .td_uid_5_5ceed6100c42f_rand .td-weather-information:before,
            .td_uid_5_5ceed6100c42f_rand .td-weather-week:before,
            .td_uid_5_5ceed6100c42f_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5ceed6100c42f_rand .td-post-category,
            .td_uid_5_5ceed6100c42f_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?time_continue=1539&#038;v=qDj9eCyeGlc">Аргументи - Саша Адамовић: Тренутна политичка позиција Србије у свету</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-97817-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/qDj9eCyeGlc?_=1" /><a href="https://youtu.be/qDj9eCyeGlc">https://youtu.be/qDj9eCyeGlc</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5ceed6100c732_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5ceed6100c732" >
<style>
.td_uid_6_5ceed6100c732_rand .td-block-title > *,
            .td_uid_6_5ceed6100c732_rand .td-pulldown-filter-display-option,
            .td_uid_6_5ceed6100c732_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5ceed6100c732_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5ceed6100c732_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5ceed6100c732_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5ceed6100c732_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5ceed6100c732_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5ceed6100c732_rand .td_quote_on_blocks,
            .td_uid_6_5ceed6100c732_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5ceed6100c732_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5ceed6100c732_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5ceed6100c732_rand .td-instagram-user a,
            .td_uid_6_5ceed6100c732_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5ceed6100c732_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5ceed6100c732_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5ceed6100c732_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5ceed6100c732_rand .td-read-more a,
            .td_uid_6_5ceed6100c732_rand .td-weather-information:before,
            .td_uid_6_5ceed6100c732_rand .td-weather-week:before,
            .td_uid_6_5ceed6100c732_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5ceed6100c732_rand .td-post-category,
            .td_uid_6_5ceed6100c732_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_6_5ceed6100c732 = new tdBlock();
block_td_uid_6_5ceed6100c732.id = "td_uid_6_5ceed6100c732";
block_td_uid_6_5ceed6100c732.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ceed6100c732_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ceed6100c732_rand","tdc_css_class_style":"td_uid_6_5ceed6100c732_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_6_5ceed6100c732.td_column_number = "1";
block_td_uid_6_5ceed6100c732.block_type = "td_block_9";
block_td_uid_6_5ceed6100c732.post_count = "6";
block_td_uid_6_5ceed6100c732.found_posts = "23124";
block_td_uid_6_5ceed6100c732.header_color = "#9f2323";
block_td_uid_6_5ceed6100c732.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ceed6100c732.max_num_pages = "3854";
tdBlocksArray.push(block_td_uid_6_5ceed6100c732);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_6_5ceed6100c732 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/tajna-komunisticka-policija-u-drugoj-polovini-40-ih-likvidirala-je-cak-77-glumaca-i-umetnika-medju-njima-i-dedu-nase-glumice-gorice-popovic/" rel="bookmark" title="Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника, међу њима и деду наше глумице Горице Поповић">Тајна комунистичка полиција у другој половини 40-их ликвидирала је чак 77 глумаца и уметника,...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T20:43:56+00:00" >29. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/slika-dana/radun-zamrznut-konflikt-na-kosovu-nije-realan-jer-na-terenu-nema-ravnoteze-snaga-koje-bi-to-obezbedile/" rel="bookmark" title="Радун: Замрзнут конфликт на Косову није реалан, јер на терену нема равнотеже снага које би то обезбедиле">Радун: Замрзнут конфликт на Косову није реалан, јер на терену нема равнотеже снага које...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T20:32:01+00:00" >29. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/sukob-desnicara-i-organizatora-mirdita-festivala-u-beogradu/" rel="bookmark" title="Сукоб десничара и организатора МИРДИТА фестивала у Београду">Сукоб десничара и организатора МИРДИТА фестивала у Београду</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T20:16:12+00:00" >29. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/istorija/pravoslavnu-crkvu-na-visu-srusili-komunisti-1963-zbog-titove-posete-3/" rel="bookmark" title="Православну цркву на Вису срушили комунисти 1963. због Титове посете!">Православну цркву на Вису срушили комунисти 1963. због Титове посете!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T19:19:06+00:00" >29. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/gorki-su-lesnici-koje-jedemo-ko-su-sirijci-koji-na-turskim-plantazama-ginu-u-berbama-i-bivaju-prevareni-za-novac/" rel="bookmark" title="Горки су лешници које једемо: Kо су Сиријци који на турским плантажама гину у бербама и бивају преварени за новац">Горки су лешници које једемо: Kо су Сиријци који на турским плантажама гину у...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T18:40:25+00:00" >29. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/za-plakanje-u-sopstvenom-domu-kazna-i-do-2-500-funti-u-britaniji-kaznjivo-i-pomeranje-namestaja-i-lupanje-u-zid/" rel="bookmark" title="За плакање у сопственом дому казна и до 2.500 фунти у Британији: Kажњиво и померање намештаја и лупање у зид">За плакање у сопственом дому казна и до 2.500 фунти у Британији: Kажњиво и...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T18:35:01+00:00" >29. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ceed6100c732" data-td_block_id="td_uid_6_5ceed6100c732"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ceed6100c732" data-td_block_id="td_uid_6_5ceed6100c732"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_7_5ceed61010d4b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5ceed61011022_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5ceed61011022" >
<style>
.td_uid_8_5ceed61011022_rand .td-block-title > *,
            .td_uid_8_5ceed61011022_rand .td-pulldown-filter-display-option,
            .td_uid_8_5ceed61011022_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5ceed61011022_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5ceed61011022_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5ceed61011022_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5ceed61011022_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5ceed61011022_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5ceed61011022_rand .td_quote_on_blocks,
            .td_uid_8_5ceed61011022_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5ceed61011022_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5ceed61011022_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5ceed61011022_rand .td-instagram-user a,
            .td_uid_8_5ceed61011022_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5ceed61011022_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5ceed61011022_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5ceed61011022_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5ceed61011022_rand .td-read-more a,
            .td_uid_8_5ceed61011022_rand .td-weather-information:before,
            .td_uid_8_5ceed61011022_rand .td-weather-week:before,
            .td_uid_8_5ceed61011022_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5ceed61011022_rand .td-post-category,
            .td_uid_8_5ceed61011022_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5ceed61011022 = new tdBlock();
block_td_uid_8_5ceed61011022.id = "td_uid_8_5ceed61011022";
block_td_uid_8_5ceed61011022.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5ceed61011022_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ceed61011022_rand","tdc_css_class_style":"td_uid_8_5ceed61011022_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5ceed61011022.td_column_number = "1";
block_td_uid_8_5ceed61011022.block_type = "td_block_9";
block_td_uid_8_5ceed61011022.post_count = "6";
block_td_uid_8_5ceed61011022.found_posts = "2352";
block_td_uid_8_5ceed61011022.header_color = "#9f2323";
block_td_uid_8_5ceed61011022.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ceed61011022.max_num_pages = "392";
tdBlocksArray.push(block_td_uid_8_5ceed61011022);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5ceed61011022 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/ugrin-popovic-oj-kosovo-kosovoako-bih-tebe-zaboravio-zaboravljena-bila-i-desnica-moja/" rel="bookmark" title="Угрин Поповић: „Ој, Косово, Косово…ако бих тебе заборавио, заборављена била и десница моја!“">Угрин Поповић: „Ој, Косово, Косово…ако бих тебе заборавио, заборављена била и десница моја!“</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T13:10:12+00:00" >29. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/dusan-bukovic-adam-pribicevic-o-uzrocima-anglo-americkog-bombardovanja-izvesnih-srpskih-gradova/" rel="bookmark" title="Душан  Буковић:  Адам Прибићевић о узроцима  АНГЛО-АМЕРИЧКОГ  бомбардовања извесних српских градова">Душан  Буковић:  Адам Прибићевић о узроцима  АНГЛО-АМЕРИЧКОГ  бомбардовања извесних српских...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-27T12:47:38+00:00" >27. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/ugrin-popovic-jahacice-sorosa/" rel="bookmark" title="Угрин Поповић: Јахачице Сороша">Угрин Поповић: Јахачице Сороша</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-27T12:40:51+00:00" >27. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/autori/tomislav-kresovic-kako-se-vodi-drzavna-politika-srbije/" rel="bookmark" title="Томислав Кресовић: Kако се води државна политика Србије!?">Томислав Кресовић: Kако се води државна политика Србије!?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-25T17:54:54+00:00" >25. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/erih-lesjak-kako-pupovac-pomaze-plenkovicu-na-evropskim-izborima/" rel="bookmark" title="Ерих Лесјак: Како Пуповац помаже Пленковићу на Европским изборима?">Ерих Лесјак: Како Пуповац помаже Пленковићу на Европским изборима?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-25T11:19:30+00:00" >25. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/mr-goran-cvetic-srbija-pred-evropskim-sudom-za-ljudska-prava-prvih-15-godina/" rel="bookmark" title="мр Горан Цветић: СРБИЈА ПРЕД ЕВРОПСКИМ СУДОМ ЗА ЉУДСКА ПРАВА: ПРВИХ 15 ГОДИНА">мр Горан Цветић: СРБИЈА ПРЕД ЕВРОПСКИМ СУДОМ ЗА ЉУДСКА ПРАВА: ПРВИХ 15 ГОДИНА</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T23:52:54+00:00" >24. маја 2019.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ceed61011022" data-td_block_id="td_uid_8_5ceed61011022"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ceed61011022" data-td_block_id="td_uid_8_5ceed61011022"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2019.  Powered by - Digital Circle - <a href="https://digitalcircleweb.com/seo-optimizacija/">SEO optimizacija</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=662468250" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5ceed61013a0c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}

@media (max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
    background-color: #1e4084 !important;
}}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ceed61013dc9"></textarea>
						<div id="td_live_css_uid_1_5ceed61013dc9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ceed61013dc9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ceed61013dc9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>