<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>

<title>“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу | Видовдан | Српска традиција и национални интерес</title>
<meta charset="UTF-8" /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://vidovdan.org/wp-content/litespeed/cssjs/3b9b6.css?d6101" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369.jpg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-3.jpg"><meta name="description" content="Да ли судбина Јадранке Барјактаровић показује да се буди мека моћ Србије, или је она само изузетак који потврђује културни мазохизам многих Срба Читам ових дана како је каријера црногорске певачице са Врачара Јадранке Барјактаровић скроз пропала због њеног скандалозног учешћа на “патриотском” скупу црногорских шовиниста одржаном 6. септембра у&hellip;" />
<meta name="robots" content="index, nofollow" />
<meta name="googlebot" content="index, nofollow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, nofollow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://vidovdan.org/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/" />
<meta name="author" content="видовдан">
<meta property="og:url" content="https://vidovdan.org/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/" />
<meta property="og:site_name" content="Видовдан | Српска традиција и национални интерес" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/vidovdan.org/" />
<meta property="article:publisher" content="https://www.facebook.com/vidovdan.org/" />
<meta property="article:section" content="Инфо" />
<meta property="og:title" content="“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу | Видовдан | Српска традиција и национални интерес" />
<meta property="og:description" content="Да ли судбина Јадранке Барјактаровић показује да се буди мека моћ Србије, или је она само изузетак који потврђује културни мазохизам многих Срба Читам ових дана како је каријера црногорске певачице са Врачара Јадранке Барјактаровић скроз пропала због њеног скандалозног учешћа на “патриотском” скупу црногорских шовиниста одржаном 6. септембра у&hellip;" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369.jpg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@vidovdanmagazin" />
<meta name="twitter:creator" content="@vidovdanmagazin" />
<meta name="twitter:title" content="“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу | Видовдан | Српска традиција и национални интерес" />
<meta name="twitter:description" content="Да ли судбина Јадранке Барјактаровић показује да се буди мека моћ Србије, или је она само изузетак који потврђује културни мазохизам многих Срба Читам ових дана како је каријера црногорске певачице са Врачара Јадранке Барјактаровић скроз пропала због њеног скандалозног учешћа на “патриотском” скупу црногорских шовиниста одржаном 6. септембра у&hellip;" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан | Српска традиција и национални интерес &raquo; довод коментара на “ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу" href="https://vidovdan.org/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/dbd8a.js?ca151'></script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/8b918.js?12789'></script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/b3f7e.js?d3fe3'></script>
<link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://vidovdan.org/?p=140746' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript></noscript>



<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"dc8d3bdbb0","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/",
                                "name": "“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина..."                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-140746 single-format-standard zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-136631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136631"><a href="https://vidovdan.org/category/intervju/">Интервју</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
понедељак, октобар 5, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://vidovdan.org/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle" /><noscript><img src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle"/></noscript>
<span class="td-visual-hidden">Видовдан | Српска традиција и национални интерес</span>
</a>
</div>
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136631"><a href="https://vidovdan.org/category/intervju/">Интервју</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="https://vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-140746" class="post-140746 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://vidovdan.org/category/info/">Инфо</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:41:27+00:00">5. октобра 2020.</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" class="entry-thumb td-modal-image" data-src="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369-696x464.jpg" data-srcset="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369-696x464.jpg 696w, https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369-300x200.jpg 300w, https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369-630x420.jpg 630w, https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369.jpg 720w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="news_2014_Juli_dino_merlin_aa_1_160044369" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369-696x464.jpg" srcset="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369-696x464.jpg 696w, https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369-300x200.jpg 300w, https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369-630x420.jpg 630w, https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="news_2014_Juli_dino_merlin_aa_1_160044369"/></noscript></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5f7b4458a0fff_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/" data-a2a-title="“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Да ли судбина Јадранке Барјактаровић показује да се буди мека моћ Србије, или је она само изузетак који потврђује културни мазохизам многих Срба</p>
<p>Читам ових дана како је каријера црногорске певачице са Врачара Јадранке Барјактаровић скроз пропала због њеног скандалозног учешћа на “патриотском” скупу црногорских шовиниста одржаном 6. септембра у Подгорици. Обузета патриотским заносом, како је објашњавала свој потез, Јадранка је тада уз пратњу окупљених Монтенегрина реинтерпретирала чувене стихове Митра Мирића “не може нам нико ништа, јачи смо од судбине” заменивши реч “судбина” са “Србија”. “Ја сам Црногорка волим своје, а поштујем туђе. Они који ме знају, знају да ништа лоше нисам мислила. Међутим, ко хоће да разуме нек разуме, ко неће, нећу ником да се извињавам”, рекла је она тада показујући чудан неки начин “поштовања туђег”. То да “ништа лоше није мислила” јој сасвим верујем. Позната је она изрека да ко пева зло не мисли, па ако када Томпсон пева о Јасеновцу и Градишки старој мисли добро, зашто би са Јадранком било ишта другачије? Успут, и његове су се песме ориле тих дана Цетињем и Подгорицом. Да ли би ишта другачије било да је одлучила да се извини, или не не знам, али ових дана се појављују текстови по којим за њу “више нема посла и затворена су јој сва могућа врата”, па она размишља да се преквалификује у продавачицу “крпица”, односно да отвори бутик.</p>
<p>Шта је сад у свему овоме чудно? Да смо у Хрватској, на пример, све би било сасвим нормално. У ствари, чудно би било што се уопште расправља о певачкој каријери у Хрватској особе која је на неки начин увредила ту државу. Тамо чак и вероватно најбенигнијем и политички најнеактивнијем певачу којег је Балкан икада видео, Момчилу Бајагићу Бајаги, отказују концерте под притиском јавности која га сумњичи за некакав “великосрпски национализам”. Чудно је што су се кола сломила баш на њој, ако су наводи о краху њене каријере међу Србима тачни. Не мислим да она не треба да сноси последице свог избора, става и наступа. Напротив. Него се чудим зашто баш она и зашто баш због тог једног гафа, када има “уметника” који су изговарали и радили ствари много горе од ње, а у Србији им цветају руже, увек су лепо дочекани и увек одавде оду вукући кофере пуне пара.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5f7b4458a0cd6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Не мислим сад само на уметнике попут “Парног ваљка” који песмом “Кекец је слободан, ред је на нас” учествује на компилацији “Рок за Хрватску” из 1992. године захваљујући којој се Марко Перковић Томпсон прославио. Не мислим ни на “Психомодо поп” који је на истој компилацији имао песме “Хрватска мора побиједити” и “Побједа”, Јосипу Лисац, Јуру Стублића и сличне. Могло би се рећи да су и они, као и Барјактаровићева имали један “гаф” занесени некаквим патриотским набојем у одређеном тренутку. Истина, ни они се никада нису извинили због свог могућег прекршаја, али им је опроштено и радо су виђени гости међу Србима.</p>
<p>Чуди ме, међутим, како то да Срби опраштају, воле и примају и оне уметнике који изнова и изнова пљују по њима и омаловажавају их. Мислим, на пример, на Едина Дервишхалидовића, алијас Дина Мерлина, човека који је посвећивао песме Алији Изетбеговићу и Зеленим береткама, величао усташе и злочине над Србима, Београд називао леглом фашизма, а Србе болесницима са којима је суживот немогућ и које ће Бог уклонити пушкама, и прижељкивао да гранате падају по Београду, у чијем је кафићу у Сарајеву наводно писало “Забрањено за псе и Србе”. Чудно је, заиста, да тако велики број Срба иде на његове концерте и пуни београдску “Арену” и по неколико вечери заредом. Шта је ту у питању, не могу да разумем.</p>
<p>Или Емир Хаџихафизбеговић чије се представе и серије гледају по Београду и Србији, а који и даље и дан-данас упорно понавља све најгоре о Србима од тога да их назива геноцидним народом, до тога да прижељкује да Америка “тој политичкој аждаји (Србији) одсече главу” или жали што “босански муслимани нису ишли у Неготин и Краљево и тамо убијали српске мајке”.</p>
<p>Сад се ја питам ко је ту гори. Да ли они што толико мрзе Србе, па опет долазе овамо по награде и новац, или ми што им тај новац, награде и поштовање дајемо упркос свему задовољавајући тако ваљда неку чудновату мазохистичку потребу. Честити су ми покојни Оливер Драгојевић или Мишо Ковач који лепо имају свој став и принцип и држе их се, али ови ми представљају најгору врсту лицемерја. Посебно када га покушавају рационализовати и себи и другима попут Мерлина који каже да је “већина (Срба) болесна и да је то један од разлога због којих би требало да иде у Београд, јер болесници се обилазе”.</p>
<p>И онда се кола сломе на Јадранки Барјактаровић? Ако је само то, тужно ми је да се на њој сиротици иживљавамо, а да ове злотворе пуштамо и дворимо. Ако се ради о некаквом буђењу самопоштовања код Срба, буђењу некакве меке моћи захваљујући којој ће они што се огреше о овај народ морати да сносе неке последице, онда је добро, јер се морало од некуд почети.</p>
<p>Аутор Филип Родић</p>
<p>Искра</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/" data-a2a-title="“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Finfo%2Fzabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu%2F&amp;linkname=%E2%80%9C%D0%97%D0%90%D0%91%D0%A0%D0%90%D0%8A%D0%95%D0%9D%D0%9E%20%D0%97%D0%90%20%D0%A1%D0%A0%D0%91%D0%95%20%D0%98%20%D0%9F%D0%A1%D0%95%E2%80%9C%20%D0%A3%D0%B4%D0%B0%D1%80%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D0%88%D0%B0%D0%B4%D1%80%D0%B0%D0%BD%D0%BA%D1%83%2C%20%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BE%D1%80%D0%B0%D0%B2%D1%99%D0%B0%D0%BC%D0%BE%20%D0%94%D0%B8%D0%BD%D0%B0%20%D0%9C%D0%B5%D1%80%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%B8%20%D1%81%D1%80%D0%B1%D0%BE%D0%BC%D1%80%D0%B7%D0%B0%D1%87%D0%BA%D1%83%20%D0%B5%D0%BA%D0%B8%D0%BF%D1%83" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5f7b4458a103d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div id="midasWidget__1152"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=1152" type="text/javascript"></script>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/b/">видовдан</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="видовдан"></span><meta itemprop="datePublished" content="2020-10-05T17:41:27+00:00"><meta itemprop="dateModified" content="2020-10-05T17:41:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан | Српска традиција и национални интерес"></span><meta itemprop="headline " content="“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2018/09/news_2014_Juli_dino_merlin_aa_1_160044369.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/#respond" style="display:none;">Откажите одговор</a></small></h3> <form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='140746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbde4f2891" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_image_box td_block_widget td_uid_4_5f7b4458a21ad_rand td-image-box-style-2 td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_4_5f7b4458a21ad"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Апликација за андроид мобилне телефоне</span></h4></div><div class="td-image-box-row td-big-image" style=""><div class="td-image-box-span" style=""><div class="td-custom"><div class="td-custom-image"><a style="background-image: url(''); height:  200px" href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org" rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5f7b4458b80b4_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_5_5f7b4458b80b4_rand .td-block-title > *,
            .td_uid_5_5f7b4458b80b4_rand .td-pulldown-filter-display-option,
            .td_uid_5_5f7b4458b80b4_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_5_5f7b4458b80b4_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5f7b4458b80b4_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_5_5f7b4458b80b4_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_5_5f7b4458b80b4_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_5_5f7b4458b80b4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5f7b4458b80b4_rand .td_quote_on_blocks,
            .td_uid_5_5f7b4458b80b4_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5f7b4458b80b4_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5f7b4458b80b4_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5f7b4458b80b4_rand .td-instagram-user a,
            .td_uid_5_5f7b4458b80b4_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5f7b4458b80b4_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_5_5f7b4458b80b4_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5f7b4458b80b4_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_5_5f7b4458b80b4_rand .td-read-more a,
            .td_uid_5_5f7b4458b80b4_rand .td-weather-information:before,
            .td_uid_5_5f7b4458b80b4_rand .td-weather-week:before,
            .td_uid_5_5f7b4458b80b4_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5f7b4458b80b4_rand .td-post-category,
            .td_uid_5_5f7b4458b80b4_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,465</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin" target="_blank">Follow</a></span></div></div></div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5f7b4458b8479_rand td-pb-border-top razmak2 td_block_template_17" data-td-block-uid="td_uid_6_5f7b4458b8479">
<style>
.td_uid_6_5f7b4458b8479_rand .td-block-title > *,
            .td_uid_6_5f7b4458b8479_rand .td-pulldown-filter-display-option,
            .td_uid_6_5f7b4458b8479_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5f7b4458b8479_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5f7b4458b8479_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5f7b4458b8479_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5f7b4458b8479_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5f7b4458b8479_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5f7b4458b8479_rand .td_quote_on_blocks,
            .td_uid_6_5f7b4458b8479_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5f7b4458b8479_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5f7b4458b8479_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5f7b4458b8479_rand .td-instagram-user a,
            .td_uid_6_5f7b4458b8479_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5f7b4458b8479_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5f7b4458b8479_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5f7b4458b8479_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5f7b4458b8479_rand .td-read-more a,
            .td_uid_6_5f7b4458b8479_rand .td-weather-information:before,
            .td_uid_6_5f7b4458b8479_rand .td-weather-week:before,
            .td_uid_6_5f7b4458b8479_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5f7b4458b8479_rand .td-post-category,
            .td_uid_6_5f7b4458b8479_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?v=ClOCfsuywxE&#038;feature=emb_logo">Јована Стојковић: Много је заинтересованих за ову причу али је и много застрашених!</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Јована Стојковић: Много је заинтересованих за ову причу али је и много застрашених!</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-140746-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ClOCfsuywxE&#038;_=1" /><a href="https://www.youtube.com/watch?v=ClOCfsuywxE">https://www.youtube.com/watch?v=ClOCfsuywxE</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5f7b4458b893b_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_7_5f7b4458b893b">
<style>
.td_uid_7_5f7b4458b893b_rand .td-block-title > *,
            .td_uid_7_5f7b4458b893b_rand .td-pulldown-filter-display-option,
            .td_uid_7_5f7b4458b893b_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_7_5f7b4458b893b_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_7_5f7b4458b893b_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_7_5f7b4458b893b_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_7_5f7b4458b893b_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_7_5f7b4458b893b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5f7b4458b893b_rand .td_quote_on_blocks,
            .td_uid_7_5f7b4458b893b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5f7b4458b893b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5f7b4458b893b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5f7b4458b893b_rand .td-instagram-user a,
            .td_uid_7_5f7b4458b893b_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_7_5f7b4458b893b_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_7_5f7b4458b893b_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5f7b4458b893b_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_7_5f7b4458b893b_rand .td-read-more a,
            .td_uid_7_5f7b4458b893b_rand .td-weather-information:before,
            .td_uid_7_5f7b4458b893b_rand .td-weather-week:before,
            .td_uid_7_5f7b4458b893b_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5f7b4458b893b_rand .td-post-category,
            .td_uid_7_5f7b4458b893b_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_7_5f7b4458b893b = new tdBlock();
block_td_uid_7_5f7b4458b893b.id = "td_uid_7_5f7b4458b893b";
block_td_uid_7_5f7b4458b893b.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5f7b4458b893b_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f7b4458b893b_rand","tdc_css_class_style":"td_uid_7_5f7b4458b893b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5f7b4458b893b.td_column_number = "1";
block_td_uid_7_5f7b4458b893b.block_type = "td_block_9";
block_td_uid_7_5f7b4458b893b.post_count = "6";
block_td_uid_7_5f7b4458b893b.found_posts = "31186";
block_td_uid_7_5f7b4458b893b.header_color = "#9f2323";
block_td_uid_7_5f7b4458b893b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f7b4458b893b.max_num_pages = "5198";
tdBlocksArray.push(block_td_uid_7_5f7b4458b893b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5f7b4458b893b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/istorija/kristijan-je-bio-nato-fanatik-1999-je-dosao-na-kosovo-kada-je-shvatio-istinu-i-video-zlocine-ovk-potpuno-se-promenio/" rel="bookmark" title="КРИСТИЈАН ЈЕ БИО НАТО ФАНАТИК, 1999. ЈЕ ДОШАО НА КОСОВО: Када је схватио истину и видео злочине ОВК потпуно се променио">КРИСТИЈАН ЈЕ БИО НАТО ФАНАТИК, 1999. ЈЕ ДОШАО НА КОСОВО: Када је схватио истину...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T18:01:45+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/dusan-prorokovic-opstrukcija-istine-o-zlocinima-ovk/" rel="bookmark" title="Душан Пророковић: Опструкција истине о злочинима ОВК">Душан Пророковић: Опструкција истине о злочинима ОВК</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:56:39+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/aleksandar-djokic-zasto-nije-u-interesu-rusije-da-podrzi-jermeniju/" rel="bookmark" title="Александар Ђокић: Зашто није у интересу Русије да подржи Јерменију">Александар Ђокић: Зашто није у интересу Русије да подржи Јерменију</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:53:48+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/zabranjeno-za-srbe-i-pse-udarili-smo-na-jadranku-a-zaboravljamo-dina-merlina-i-srbomrzacku-ekipu/" rel="bookmark" title="“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и србомрзачку екипу">“ЗАБРАЊЕНО ЗА СРБЕ И ПСЕ“ Ударили смо на Јадранку, а заборављамо Дина Мерлина и...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:41:27+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/da-li-je-bogoslovski-fakultet-pre-svega-crkvena-obrazovna-institucija-koja-skoluje-kadar-crkve/" rel="bookmark" title="Да ли је Богословски факултет пре свега црквена образовна институција која школује кадар цркве?">Да ли је Богословски факултет пре свега црквена образовна институција која школује кадар цркве?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:03:54+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/objavljena-arkanova-slika-jos-jedan-srpski-placenik-u-ratu-na-kavkazu/" rel="bookmark" title="Објављена Арканова слика: Још један „српски плаћеник“ у рату на Кавказу">Објављена Арканова слика: Још један „српски плаћеник“ у рату на Кавказу</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T16:19:23+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f7b4458b893b" data-td_block_id="td_uid_7_5f7b4458b893b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f7b4458b893b" data-td_block_id="td_uid_7_5f7b4458b893b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f7b4458d17f7_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5f7b4458d17f7">
<style>
.td_uid_9_5f7b4458d17f7_rand .td-block-title > *,
            .td_uid_9_5f7b4458d17f7_rand .td-pulldown-filter-display-option,
            .td_uid_9_5f7b4458d17f7_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5f7b4458d17f7_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_9_5f7b4458d17f7_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_9_5f7b4458d17f7_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_9_5f7b4458d17f7_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_9_5f7b4458d17f7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5f7b4458d17f7_rand .td_quote_on_blocks,
            .td_uid_9_5f7b4458d17f7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5f7b4458d17f7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5f7b4458d17f7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5f7b4458d17f7_rand .td-instagram-user a,
            .td_uid_9_5f7b4458d17f7_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_9_5f7b4458d17f7_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_9_5f7b4458d17f7_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5f7b4458d17f7_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_9_5f7b4458d17f7_rand .td-read-more a,
            .td_uid_9_5f7b4458d17f7_rand .td-weather-information:before,
            .td_uid_9_5f7b4458d17f7_rand .td-weather-week:before,
            .td_uid_9_5f7b4458d17f7_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5f7b4458d17f7_rand .td-post-category,
            .td_uid_9_5f7b4458d17f7_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_9_5f7b4458d17f7 = new tdBlock();
block_td_uid_9_5f7b4458d17f7.id = "td_uid_9_5f7b4458d17f7";
block_td_uid_9_5f7b4458d17f7.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5f7b4458d17f7_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f7b4458d17f7_rand","tdc_css_class_style":"td_uid_9_5f7b4458d17f7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5f7b4458d17f7.td_column_number = "1";
block_td_uid_9_5f7b4458d17f7.block_type = "td_block_9";
block_td_uid_9_5f7b4458d17f7.post_count = "6";
block_td_uid_9_5f7b4458d17f7.found_posts = "3631";
block_td_uid_9_5f7b4458d17f7.header_color = "#9f2323";
block_td_uid_9_5f7b4458d17f7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f7b4458d17f7.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_9_5f7b4458d17f7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_9_5f7b4458d17f7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/jedan-od-heroja-u-borbi-protiv-milovog-rezima-nema-stajanja-sledi-popis-da-pokazemo-da-smo-srbi-video/" rel="bookmark" title="ЈЕДАН ОД ХЕРОЈА У БОРБИ ПРОТИВ МИЛОВОГ РЕЖИМА: Нема стајања, следи попис да покажемо да смо Срби (ВИДЕО)">ЈЕДАН ОД ХЕРОЈА У БОРБИ ПРОТИВ МИЛОВОГ РЕЖИМА: Нема стајања, следи попис да покажемо...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:45:56+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/zasto-evropa-ignorise-hemijsku-pretnju-na-svojim-granicama/" rel="bookmark" title="Зашто Европа игнорише хемијску претњу на својим границама?">Зашто Европа игнорише хемијску претњу на својим границама?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T11:31:00+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/ovako-izgleda-prestonica-karabaha-dan-posle-bombardovanja-video/" rel="bookmark" title="Овако изгледа престоница Карабаха дан после бомбардовања (ВИДЕО)">Овако изгледа престоница Карабаха дан после бомбардовања (ВИДЕО)</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T11:28:09+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/sok-hrvatska-ostaje-bez-dela-teritorije/" rel="bookmark" title="ШОК! Хрватска остаје без дела територије!">ШОК! Хрватска остаје без дела територије!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T11:20:51+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/siptari-napali-srbe-u-prizrenu-ne-daju-im-da-izadju-iz-crkve-skandiraju-kosovo-je-albanija-video/" rel="bookmark" title="ШИПТАРИ НАПАЛИ СРБЕ У ПРИЗРЕНУ: Не дају им да изађу из цркве, скандирају КОСОВО ЈЕ АЛБАНИЈА (ВИДЕО)">ШИПТАРИ НАПАЛИ СРБЕ У ПРИЗРЕНУ: Не дају им да изађу из цркве, скандирају КОСОВО...</a></h3>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T11:16:17+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/cudo-u-crkvi-svetog-nikole-bogorodica-ponovo-proplakala-kao-za-vreme-nato-bombardovanja-foto/" rel="bookmark" title="ЧУДО У ЦРКВИ СВЕТОГ НИКОЛЕ: Богородица поново проплакала, као за време НАТО бомбардовања (ФОТО)">ЧУДО У ЦРКВИ СВЕТОГ НИКОЛЕ: Богородица поново проплакала, као за време НАТО бомбардовања (ФОТО)</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T11:10:12+00:00">5. октобра 2020.</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f7b4458d17f7" data-td_block_id="td_uid_9_5f7b4458d17f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f7b4458d17f7" data-td_block_id="td_uid_9_5f7b4458d17f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
<div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    	(sc_adv_out = window.sc_adv_out || []).push({
        id : "660940",
        domain : "n.domnovrek.com"
    	});
		</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
© Видовдан - 2020. Powered by - DigitalCircleWeb.com - <a style="color:white;" href="https://digitalcircleweb.com/">Optimizacija sajta</a> </div>
</div>
</div>
</div>
</div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='css.php' data-src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=96fa068edf3a3a6387f40b375f5746c5&amp;o=i&amp;t=513237965" width='1' height='1' /><noscript><img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=96fa068edf3a3a6387f40b375f5746c5&amp;o=i&amp;t=513237965" width='1' height='1' /></noscript>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}

@media (max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
    background-color: #1e4084 !important;
}}
</style>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/5993a.js?2c751'></script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/57fa4.js?73380'></script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/b9e7d.js?cad6c'></script>
<script data-optimized="1" async="async" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/129fd.js?227cc'></script>
<script type='text/javascript'>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</script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/5e866.js?1ef91'></script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/71018.js?d8abc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/8fdc2.js?e495a'></script>
<script data-optimized="1" type='text/javascript' src='https://vidovdan.org/wp-content/litespeed/cssjs/2f76f.js?14c0a'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[140746]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f7b44593bc0e"></textarea>
<div id="td_live_css_uid_1_5f7b44593bc0e" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f7b44593bc0e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f7b44593bc0e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script data-optimized="1" src="https://vidovdan.org/wp-content/litespeed/cssjs/9cf5b.js?14295"></script></body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "660940",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</html>
