<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>

<title>Свештеник Дарко Ђого: Када би свако од нас&#8230;. | Видовдан Магазин | Српска традиција и национални интерес</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://vidovdan.org/xmlrpc.php" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo.jpeg" /><link rel="icon" type="image/png" href="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-3.jpg"><meta name="description" content="Када би свако од нас одлучио да сутра оде у Цркву, тамо нађе браћу са којом &quot;не прича&quot; и проговори - тај би био јунак Косовскога боја. Када би свако од нас ко је одлучио да &quot;испод шатре&quot; обждере се по врућини одлучио да подјели ручак са оним ко нема&hellip;" />
<meta name="robots" content="nofollow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://vidovdan.org/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/" />
<meta name="author" content="ВИДовдан">
<meta property="og:url" content="https://vidovdan.org/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/" />
<meta property="og:site_name" content="Видовдан Магазин | Српска традиција и национални интерес" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/vidovdan.org/" />
<meta property="article:publisher" content="https://www.facebook.com/vidovdan.org/" />
<meta property="article:section" content="Традиција" />
<meta property="og:title" content="Свештеник Дарко Ђого: Када би свако од нас.... | Видовдан Магазин | Српска традиција и национални интерес" />
<meta property="og:description" content="Када би свако од нас одлучио да сутра оде у Цркву, тамо нађе браћу са којом &quot;не прича&quot; и проговори - тај би био јунак Косовскога боја. Када би свако од нас ко је одлучио да &quot;испод шатре&quot; обждере се по врућини одлучио да подјели ручак са оним ко нема&hellip;" />
<meta property="og:image" content="https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo.jpeg" />
<meta property="og:image:secure_url" content="https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo.jpeg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@vidovdanmagazin" />
<meta name="twitter:creator" content="@vidovdanmagazin" />
<meta name="twitter:title" content="Свештеник Дарко Ђого: Када би свако од нас.... | Видовдан Магазин | Српска традиција и национални интерес" />
<meta name="twitter:description" content="Када би свако од нас одлучио да сутра оде у Цркву, тамо нађе браћу са којом &quot;не прича&quot; и проговори - тај би био јунак Косовскога боја. Када би свако од нас ко је одлучио да &quot;испод шатре&quot; обждере се по врућини одлучио да подјели ручак са оним ко нема&hellip;" />
<meta name="twitter:image" content="https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод" href="https://vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод коментара" href="https://vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин | Српска традиција и национални интерес &raquo; довод коментара на Свештеник Дарко Ђого: Када би свако од нас&#8230;." href="https://vidovdan.org/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordroid-css' href='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/css/wordroid-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/WorDroid-Plugin-master/public/js/wordroid-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vidovdan.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://vidovdan.org/?p=131941' />
<link rel="alternate" type="application/json+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>



<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vidovdan.org\/wp-admin\/","wpRestNonce":"9df7c14664","wpRestUrl":"https:\/\/vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/category/tradicija/",
                                "name": "Традиција"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vidovdan.org/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/",
                                "name": "Свештеник Дарко Ђого: Када би свако од нас&#8230;."                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-131941 single-format-standard svestenik-darko-djogo-kada-bi-svako-od-nas global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
недеља, јун 28, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://vidovdan.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://vidovdan.org/">
<img src="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg" alt="LogoVidovdan" title="LogoVidovdanTitle" />
<span class="td-visual-hidden">Видовдан Магазин | Српска традиција и национални интерес</span>
</a>
</div>
<div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://vidovdan.org/category/ekonomija/">Економија</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://vidovdan.org/category/slobodna-zona/">Зозон зона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://vidovdan.org/category/istorija/">Историја</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Традиција" class="entry-crumb" href="https://vidovdan.org/category/tradicija/">Традиција</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Свештеник Дарко Ђого: Када би свако од нас&#8230;.</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-131941" class="post-131941 post type-post status-publish format-standard has-post-thumbnail hentry category-tradicija" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://vidovdan.org/category/tradicija/">Традиција</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Свештеник Дарко Ђого: Када би свако од нас&#8230;.</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-28T19:13:56+00:00">28. јуна 2020.</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo.jpeg" data-caption=""><img width="672" height="378" class="entry-thumb td-modal-image" src="https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo.jpeg" srcset="https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo.jpeg 672w, https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo-300x169.jpeg 300w" sizes="(max-width: 672px) 100vw, 672px" alt="" title="darko-djogo" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5ef8dfbbca6d2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/" data-a2a-title="Свештеник Дарко Ђого: Када би свако од нас…."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Када би свако од нас одлучио да сутра оде у Цркву, тамо нађе браћу са којом &#8220;не прича&#8221; и проговори &#8211; тај би био јунак Косовскога боја.</p>
<p>Када би свако од нас ко је одлучио да &#8220;испод шатре&#8221; обждере се по врућини одлучио да подјели ручак са оним ко нема или да зовне на ручак ђака, студента, некога у невољи &#8211; тај би био јунак Косовскога боја.</p>
<p>Када би сутра сваки момак, који док буде пјевао &#8220;ВидовдааАаааАааааАааан!&#8221; и буде грлио своју дјевојку &#8211; смогне снаге да са њом започне нешто истински велико и храбро, нешто истински лијепо, богољубиво и човјекољубиво &#8211; породицу &#8211; тај би био јунак Косовскога боја.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5ef8dfbbca555_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Када би сав једнодневни патриотизам могао постати трајни став, сви заноси &#8211; трајни избори, све ревности &#8211; истинске љубави &#8211; ми бисмо били народ Косовскога боја.<br />
Ја чврсто вјерујем да можемо бити.</p>
<p>Јер сви се избори, на крају, своде на један. Бити или не бити човјек. Који зна ко је, који зна гдје је, који зна шта га у вјечности чека. Тај човјек, са очима упртим у исто вријеме у Богочовјека и у своје дијете јесте јунак Косовскога боја.<br />
Јер сви су се бојеви завршили историјом, само један вјечношћу&#8230;”</p>
<p>&nbsp;</p>
<p>Свештеник Дарко Ђого</p>
<p>Фејсбук</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://vidovdan.org/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/" data-a2a-title="Свештеник Дарко Ђого: Када би свако од нас…."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fvidovdan.org%2Ftradicija%2Fsvestenik-darko-djogo-kada-bi-svako-od-nas%2F&amp;linkname=%D0%A1%D0%B2%D0%B5%D1%88%D1%82%D0%B5%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B0%D1%80%D0%BA%D0%BE%20%D0%82%D0%BE%D0%B3%D0%BE%3A%20%D0%9A%D0%B0%D0%B4%D0%B0%20%D0%B1%D0%B8%20%D1%81%D0%B2%D0%B0%D0%BA%D0%BE%20%D0%BE%D0%B4%20%D0%BD%D0%B0%D1%81%E2%80%A6." title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5ef8dfbbca70c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2020-06-28T19:13:56+00:00"><meta itemprop="dateModified" content="2020-06-28T19:14:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vidovdan.org/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2019/10/viber-image-2.jpg"></span><meta itemprop="name" content="Видовдан Магазин | Српска традиција и национални интерес"></span><meta itemprop="headline " content="Свештеник Дарко Ђого: Када би свако од нас...."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vidovdan.org/wp-content/uploads/2020/06/darko-djogo.jpeg"><meta itemprop="width" content="672"><meta itemprop="height" content="378"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/#respond" style="display:none;">Откажите одговор</a></small></h3> <form action="https://vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='131941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bf8f3145f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_image_box td_block_widget td_uid_4_5ef8dfbbcaee0_rand td-image-box-style-2 td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_4_5ef8dfbbcaee0"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Апликација за андроид мобилне телефоне</span></h4></div><div class="td-image-box-row td-big-image" style=""><div class="td-image-box-span" style=""><div class="td-custom"><div class="td-custom-image"><a style="background-image: url(''); height:  200px" href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org" rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://play.google.com/store/apps/details?id=holistic.vidovdan.org"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5ef8dfbbcb74a_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_5_5ef8dfbbcb74a_rand .td-block-title > *,
            .td_uid_5_5ef8dfbbcb74a_rand .td-pulldown-filter-display-option,
            .td_uid_5_5ef8dfbbcb74a_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_5_5ef8dfbbcb74a_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5ef8dfbbcb74a_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_5_5ef8dfbbcb74a_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_5_5ef8dfbbcb74a_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_5_5ef8dfbbcb74a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5ef8dfbbcb74a_rand .td_quote_on_blocks,
            .td_uid_5_5ef8dfbbcb74a_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5ef8dfbbcb74a_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5ef8dfbbcb74a_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5ef8dfbbcb74a_rand .td-instagram-user a,
            .td_uid_5_5ef8dfbbcb74a_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5ef8dfbbcb74a_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_5_5ef8dfbbcb74a_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5ef8dfbbcb74a_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_5_5ef8dfbbcb74a_rand .td-read-more a,
            .td_uid_5_5ef8dfbbcb74a_rand .td-weather-information:before,
            .td_uid_5_5ef8dfbbcb74a_rand .td-weather-week:before,
            .td_uid_5_5ef8dfbbcb74a_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5ef8dfbbcb74a_rand .td-post-category,
            .td_uid_5_5ef8dfbbcb74a_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,465</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,133</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin" target="_blank">Follow</a></span></div></div></div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5ef8dfbbcb874_rand td-pb-border-top razmak2 td_block_template_17" data-td-block-uid="td_uid_6_5ef8dfbbcb874">
<style>
.td_uid_6_5ef8dfbbcb874_rand .td-block-title > *,
            .td_uid_6_5ef8dfbbcb874_rand .td-pulldown-filter-display-option,
            .td_uid_6_5ef8dfbbcb874_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5ef8dfbbcb874_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5ef8dfbbcb874_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5ef8dfbbcb874_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5ef8dfbbcb874_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5ef8dfbbcb874_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5ef8dfbbcb874_rand .td_quote_on_blocks,
            .td_uid_6_5ef8dfbbcb874_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5ef8dfbbcb874_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5ef8dfbbcb874_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5ef8dfbbcb874_rand .td-instagram-user a,
            .td_uid_6_5ef8dfbbcb874_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5ef8dfbbcb874_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5ef8dfbbcb874_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5ef8dfbbcb874_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5ef8dfbbcb874_rand .td-read-more a,
            .td_uid_6_5ef8dfbbcb874_rand .td-weather-information:before,
            .td_uid_6_5ef8dfbbcb874_rand .td-weather-week:before,
            .td_uid_6_5ef8dfbbcb874_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5ef8dfbbcb874_rand .td-post-category,
            .td_uid_6_5ef8dfbbcb874_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;feature=youtu.be&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64">Предраг Рајић: Литије нису само црквени феномен него и национални српски</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Предраг Рајић: Литије нису само црквени феномен него и национални српски</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-131941-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64&#038;_=1" /><a href="https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64">https://www.youtube.com/watch?v=LWlg5tZOIEI&#038;fbclid=IwAR37Fma3ymYF9JOpuWJ4Sogt0E85uzBy6TMrRFCqXFOawvs82ZU8Fr1LQ64</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5ef8dfbbcbac7_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_7_5ef8dfbbcbac7">
<style>
.td_uid_7_5ef8dfbbcbac7_rand .td-block-title > *,
            .td_uid_7_5ef8dfbbcbac7_rand .td-pulldown-filter-display-option,
            .td_uid_7_5ef8dfbbcbac7_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_7_5ef8dfbbcbac7_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_7_5ef8dfbbcbac7_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_7_5ef8dfbbcbac7_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_7_5ef8dfbbcbac7_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_7_5ef8dfbbcbac7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ef8dfbbcbac7_rand .td_quote_on_blocks,
            .td_uid_7_5ef8dfbbcbac7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5ef8dfbbcbac7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5ef8dfbbcbac7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5ef8dfbbcbac7_rand .td-instagram-user a,
            .td_uid_7_5ef8dfbbcbac7_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_7_5ef8dfbbcbac7_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_7_5ef8dfbbcbac7_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5ef8dfbbcbac7_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_7_5ef8dfbbcbac7_rand .td-read-more a,
            .td_uid_7_5ef8dfbbcbac7_rand .td-weather-information:before,
            .td_uid_7_5ef8dfbbcbac7_rand .td-weather-week:before,
            .td_uid_7_5ef8dfbbcbac7_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5ef8dfbbcbac7_rand .td-post-category,
            .td_uid_7_5ef8dfbbcbac7_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_7_5ef8dfbbcbac7 = new tdBlock();
block_td_uid_7_5ef8dfbbcbac7.id = "td_uid_7_5ef8dfbbcbac7";
block_td_uid_7_5ef8dfbbcbac7.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ef8dfbbcbac7_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ef8dfbbcbac7_rand","tdc_css_class_style":"td_uid_7_5ef8dfbbcbac7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5ef8dfbbcbac7.td_column_number = "1";
block_td_uid_7_5ef8dfbbcbac7.block_type = "td_block_9";
block_td_uid_7_5ef8dfbbcbac7.post_count = "6";
block_td_uid_7_5ef8dfbbcbac7.found_posts = "30069";
block_td_uid_7_5ef8dfbbcbac7.header_color = "#9f2323";
block_td_uid_7_5ef8dfbbcbac7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ef8dfbbcbac7.max_num_pages = "5012";
tdBlocksArray.push(block_td_uid_7_5ef8dfbbcbac7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5ef8dfbbcbac7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/tradicija/svestenik-darko-djogo-kada-bi-svako-od-nas/" rel="bookmark" title="Свештеник Дарко Ђого: Када би свако од нас&#8230;.">Свештеник Дарко Ђого: Када би свако од нас&#8230;.</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T19:13:56+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/nele-karajlic-pola-kile-korone/" rel="bookmark" title="НЕЛЕ KАРАЈЛИЋ: Пола киле короне!">НЕЛЕ KАРАЈЛИЋ: Пола киле короне!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T18:39:41+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/m-vukmirovic-vidovdanski-putokaz/" rel="bookmark" title="Вукмировић: Видовдански путоказ">Вукмировић: Видовдански путоказ</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T17:52:39+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/tramp-pisanje-njujork-tajmsa-je-provokacija/" rel="bookmark" title="Трамп: Писање „Њујорк тајмса“ је  провокација">Трамп: Писање „Њујорк тајмса“ је провокација</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T17:39:00+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/medojevic-djukanovic-je-od-globalnih-satanista-dobio-zadatak/" rel="bookmark" title="Медојевић: Ђукановић је од глобалних сатаниста добио задатак">Медојевић: Ђукановић је од глобалних сатаниста добио задатак</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T17:32:11+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/info/vidovdan-na-kosovu-srbi-obelezavaju-jedan-od-najvecih-praznika-uz-policiju-i-koronu/" rel="bookmark" title="Видовдан на Косову: Срби обележавају један од највећих празника уз полицију и – корону">Видовдан на Косову: Срби обележавају један од највећих празника уз полицију и – корону</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T17:27:22+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ef8dfbbcbac7" data-td_block_id="td_uid_7_5ef8dfbbcbac7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ef8dfbbcbac7" data-td_block_id="td_uid_7_5ef8dfbbcbac7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5ef8dfbbcc6eb_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5ef8dfbbcc6eb">
<style>
.td_uid_9_5ef8dfbbcc6eb_rand .td-block-title > *,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-pulldown-filter-display-option,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5ef8dfbbcc6eb_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_9_5ef8dfbbcc6eb_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_9_5ef8dfbbcc6eb_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_9_5ef8dfbbcc6eb_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_9_5ef8dfbbcc6eb_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5ef8dfbbcc6eb_rand .td_quote_on_blocks,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-instagram-user a,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_9_5ef8dfbbcc6eb_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_9_5ef8dfbbcc6eb_rand .td-read-more a,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-weather-information:before,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-weather-week:before,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5ef8dfbbcc6eb_rand .td-post-category,
            .td_uid_9_5ef8dfbbcc6eb_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_9_5ef8dfbbcc6eb = new tdBlock();
block_td_uid_9_5ef8dfbbcc6eb.id = "td_uid_9_5ef8dfbbcc6eb";
block_td_uid_9_5ef8dfbbcc6eb.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ef8dfbbcc6eb_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ef8dfbbcc6eb_rand","tdc_css_class_style":"td_uid_9_5ef8dfbbcc6eb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5ef8dfbbcc6eb.td_column_number = "1";
block_td_uid_9_5ef8dfbbcc6eb.block_type = "td_block_9";
block_td_uid_9_5ef8dfbbcc6eb.post_count = "6";
block_td_uid_9_5ef8dfbbcc6eb.found_posts = "3064";
block_td_uid_9_5ef8dfbbcc6eb.header_color = "#9f2323";
block_td_uid_9_5ef8dfbbcc6eb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ef8dfbbcc6eb.max_num_pages = "511";
tdBlocksArray.push(block_td_uid_9_5ef8dfbbcc6eb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_9_5ef8dfbbcc6eb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/milijana-baletic-pascad-s-lanca/" rel="bookmark" title="Милијана Балетић: ПАШЧАД  – С ЛАНЦА">Милијана Балетић: ПАШЧАД – С ЛАНЦА</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T19:09:18+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/ivana-stanojevic-kosovo-je-za-srbe-ono-sto-je-zid-placa-za-jevreje-srpski-jerusalim/" rel="bookmark" title="Ивана Станојевић: Не играјте се са судбином сопственог народа &#8211; издаја КОСОВСКОГ ЗАВЕТА повлачи страшне последице!">Ивана Станојевић: Не играјте се са судбином сопственог народа &#8211; издаја КОСОВСКОГ ЗАВЕТА повлачи...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T13:20:59+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/drustvo/komnen-seratlic-grdobe-i-zlobe-vremena/" rel="bookmark" title="Комнен Сератлић:  ГРДОБЕ  И  ЗЛОБЕ  ВРЕМЕНА">Комнен Сератлић: ГРДОБЕ И ЗЛОБЕ ВРЕМЕНА</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T11:41:46+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/svestenik-ugrin-popovic-oj-kosovo-kosovo/" rel="bookmark" title="Свештеник Угрин Поповић: „Ој, Косово, Косово&#8230;“">Свештеник Угрин Поповић: „Ој, Косово, Косово&#8230;“</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T11:31:39+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/bojan-dragicevic-sps-ima-najbolje-sanse-da-prezivi-i-ojaca-ako-spreci-sebe-da-postane-bezlican-ako-ostane-veran-onome-sto-je-uvek-i-bio/" rel="bookmark" title="Бојан Драгићевић: СПС има најбоље шансе да преживи и ојача ако спречи себе да постане безличан, ако остане веран ономе што је увек и био">Бојан Драгићевић: СПС има најбоље шансе да преживи и ојача ако спречи себе да...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T11:16:22+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://vidovdan.org/aktuelno/sveti-velikomucenik-knez-lazar-i-sveti-srpski-mucenici-vidovdan/" rel="bookmark" title="Свети великомученик Кнез Лазар и свети српски мученици – Видовдан">Свети великомученик Кнез Лазар и свети српски мученици – Видовдан</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T11:00:45+00:00">28. јуна 2020.</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ef8dfbbcc6eb" data-td_block_id="td_uid_9_5ef8dfbbcc6eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ef8dfbbcc6eb" data-td_block_id="td_uid_9_5ef8dfbbcc6eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
<div id="SC_TBlock_660940" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    	(sc_adv_out = window.sc_adv_out || []).push({
        id : "660940",
        domain : "n.domnovrek.com"
    	});
		</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
© Видовдан - 2019. Powered by - <a style="color:white;" href="https://digitalcircleweb.com/">DigitalCircleWeb.com</a> </div>
</div>
</div>
</div>
</div>
<img alt='css.php' src="https://vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=96fa068edf3a3a6387f40b375f5746c5&amp;o=i&amp;t=710901929" width='1' height='1' />


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}

@media (max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
    background-color: #1e4084 !important;
}}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='https://vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131941]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ef8dfbbcde7f"></textarea>
<div id="td_live_css_uid_1_5ef8dfbbcde7f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ef8dfbbcde7f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ef8dfbbcde7f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "660940",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</html>